Switch SG5204 para de responder a ping mas continua funcionado

Moderadores: SuporteIntelbras, Moderador

routermax
Membro
Mensagens: 5
Registrado em: 26 Nov 2019, 12:26

Switch SG5204 para de responder a ping mas continua funcionado

Mensagem por routermax »

Bom dia

Tenho alguns switchs SG5204 em minha estrutura que quase que ao mesmo tempo param de responder a ping e perco o acesso web , porém eles continuam funcionado normalmente a todos que estão conectados nele em várias Vlans diferentes, eles voltam a responder se reiniciá-los. O que pode estar acontecendo?

Obs.: tenho outros switchs SG2404 que estão na mesma rede os quais nunca ocorre esse problema.

Atenciosamente.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: Switch SG5204 para de responder a ping mas continua funcionado

Mensagem por IntelbrasRedes »

routermax escreveu:Bom dia

Tenho alguns switchs SG5204 em minha estrutura que quase que ao mesmo tempo param de responder a ping e perco o acesso web , porém eles continuam funcionado normalmente a todos que estão conectados nele em várias Vlans diferentes, eles voltam a responder se reiniciá-los. O que pode estar acontecendo?

Obs.: tenho outros switchs SG2404 que estão na mesma rede os quais nunca ocorre esse problema.

Atenciosamente.
Olá routermax,

O ideal é que no momento do travamento ao invés de reiniciar o equipamento faça o seguinte teste, mantenha um ping para o equipamento e desconecte os cabos um a um até que o ping volte a responder.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
shimpato
Membro
Mensagens: 2331
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: Switch SG5204 para de responder a ping mas continua funcionado

Mensagem por shimpato »

routermax escreveu:Bom dia

Tenho alguns switchs SG5204 em minha estrutura que quase que ao mesmo tempo param de responder a ping e perco o acesso web , porém eles continuam funcionado normalmente a todos que estão conectados nele em várias Vlans diferentes, eles voltam a responder se reiniciá-los. O que pode estar acontecendo?

Obs.: tenho outros switchs SG2404 que estão na mesma rede os quais nunca ocorre esse problema.

Atenciosamente.

SERÁ QUE NENHUM DELES ESTA COM IP QUE JA ESTA SENDO USADO NA REDE?
Responder

Voltar para “SG 5200 MR - Switch Gerenciável 48 portas Gigabit Ethernet + 4 portas Mini-GBIC”