TIP 125 travando/perdendo o registro

Moderadores: SuporteIntelbras, Moderador

Avatar do usuário
impactaman
Membro
Mensagens: 194
Registrado em: 16 Ago 2018, 10:22
Localização: cascavel paraná

Re: TIP 125 travando/perdendo o registro

Mensagem por impactaman »

p985478 escreveu:Prezados, sobre este defeito, questiono se já foi solucionado, pois onde trabalho, foi adquirido um volume muito grande de aparelhos TIP 125, sendo que usamos a Plataforma consolidada Asterisk SNEP, já hà 6 anos e constatamos esta anomalia, tal qual é relatada na primeira reclamação (Aparelhos TIP 125 - travando teclas, sendo que a rede LAN está Ok - com substituição de outro aparelho por ex. TIP 200 - e para retorno à normalidade temos que reinicializar o aparelho eletricamente - Desligar a alimentação). PODEM ME INFORMAR??????
boa tarde,

já foi monitorada a rede para ver a troca de informaçoes entre asterisk e Terminal IP para ver qual o tem de registro que o terminal e central fizeram o acordo?

é muito importante ver essa troca sip pois pode ser que a sua central esteja mandanod um tempo fora do configurado e o aparelho só vai registra com o tempo que a central manda para ele, faça isso e conte aqui o que central e terminal entraram em acordo.
Gayper
Registrado
Mensagens: 2
Registrado em: 14 Ago 2019, 15:22

Re: TIP 125 travando/perdendo o registro

Mensagem por Gayper »

Olá, estou com problemas no TIP 125 e alguns deles estão citados acima.
Gostaria de saber como posso estar resolvendo isso?
lembrando que esses aparelhos TIP 125 tem uma recorrência muito grande com esses tipos de problemas acima citados.
tenho 3 aparelhos que não pegam IP
1 que pega IP mas quando vou salvar a configuração não sobe e fica sem serviço.
e 1 que abri e vi que a posta wan foi super bem soldada e soltou.
tenho um TIP 200 também que pega IP mas não consigo acessa-lo para configurar.
OBS: já resetei todos para padrão de fabrica e nada.
Avatar do usuário
IntelbrasTelecom
Administrador
Mensagens: 1626
Registrado em: 08 Jul 2015, 15:49

Re: TIP 125 travando/perdendo o registro

Mensagem por IntelbrasTelecom »

[removido] escreveu:Olá, estou com problemas no TIP 125 e alguns deles estão citados acima.
Gostaria de saber como posso estar resolvendo isso?
lembrando que esses aparelhos TIP 125 tem uma recorrência muito grande com esses tipos de problemas acima citados.
tenho 3 aparelhos que não pegam IP
1 que pega IP mas quando vou salvar a configuração não sobe e fica sem serviço.
e 1 que abri e vi que a posta wan foi super bem soldada e soltou.
tenho um TIP 200 também que pega IP mas não consigo acessa-lo para configurar.
OBS: já resetei todos para padrão de fabrica e nada.
Oriento que entre em contato com o suporte para verificarmos juntos o que pode estar acontecendo.

Segue nossos números: https://www.intelbras.com/pt-br/contato ... e-tecnico/
dhector2000
Mensagens: 1
Registrado em: 27 Set 2019, 14:59

Re: TIP 125 travando/perdendo o registro

Mensagem por dhector2000 »

Bom dia. Estou com o seguinte cenário em dois TIP 125:

Imagem

E não sai dessa tela. Não pega DHCP e nenhuma tecla responde.
Alguém já teve esta situação? Vou ter que enviar para garantia.
Juceliolopes
Mensagens: 1
Registrado em: 21 Out 2019, 13:26

Re: TIP 125 travando/perdendo o registro

Mensagem por Juceliolopes »

Boa tarde a todos

Compramos um lote de telefones desse junto a um revendedor intelbras.

Além dos problemas citados aqui, eu já tive 4 aparelhos que deram o mesmo defeito: o conector de rede WAN descola da motherboard do aparelho. Não é um descolamento total, algumas das linhas de solta descolam do circuito, devido ao fato que o conector é preso apenas por isso e um pequeno bracket bem "franzino" na outra extremidade. Cabos de rede geralmente são mais rígidos que cabos comuns de telefonia então, esse tipo de cabo fatalmente forçará mais o conector.

Claramente há um erro de projeto quanto a esse tipo de fixação. No minimo o conector duplo WAN/LAN deveria seguir o padrão de motherboard de computadores, que são bem mais reforçados.
Renanrola
Mensagens: 1
Registrado em: 26 Jan 2020, 21:20

Re: TIP 125 travando/perdendo o registro

Mensagem por Renanrola »

Olá,

Quais seriam as ações para resolver o problema de registro do aparelho TIP 125i???

Obrigado antecipadamente!!!
Responder

Voltar para “TIP 125”