DVR desligando

Moderadores: SuporteIntelbras, Moderador

dgomesp
Membro
Mensagens: 9
Registrado em: 09 Jul 2014, 17:12

DVR desligando

Mensagem por dgomesp »

Boa tarde, tenho um VD 3008, com seis câmeras em uso, o aparelho estava com frequentemente a cada vinte, trinta minutos reiniciando (no log, informava "iniciado com flag, perda de vídeo 7 e 8"), disparando dez vezes a buzina interna, problema que persistiu até que eu desabilitasse as câmeras 7 e 8 para todos os usuários, além de desabilitar todas as formas de gravação para as mesmas. Acontece que porém o aparelho persiste reiniciando com frequência, disparando uma vez a buzina, já tentei desabilitar todos os alarmes possíveis, mas continua a situação; o HD já foi trocado, as gravações são realizadas, mas não consegui entender o que está fazendo o aparelho constantemente reiniciar (e disparar o alarme, o que é bem inconveniente durante a madrugada). Alguma orientação quanto a o que possa ser? Em tempo, acesso remoto consigo apenas pelo celular, pelo computador só com o sistema SIM, se tentar utilizar pelo internet explorer em rede externa, chega à tela de login, mas não recebe imagem das câmeras.
ddns: gp231.ddns-intelbras.com.br:8080
Desde já grato pela atenção.
dgomesp
Membro
Mensagens: 9
Registrado em: 09 Jul 2014, 17:12

Re: DVR desligando

Mensagem por dgomesp »

Quando desliga e reinicia, aparece no registro a informação "iniciado com flag[0x01]".
Responder

Voltar para “VD 3008 - Gravador digital de vídeo Série 3000”