Erro falta AC

Moderadores: SuporteIntelbras, Moderador

regisf8
Mensagens: 1
Registrado em: 03 Out 2015, 11:25

Erro falta AC

Mensagem por regisf8 »

Olá,
Minha central 4001RF apresenta o seguinte erro, os 4 led piscando lentamente, e o de zona pisca duas vezes.
Segundo o manual o erro é falta AC, eu coloco a bateria e é possível configurar o controle e armar a zona que dispara logo em seguida, fornecendo som para sirene, mas não consigo armar a cerca elétrica.
E através da rede não funciona só pisca lentamente os 4 led e duas vezes o led zona.
Sempre uso os padrões em outras instalações e sempre com essa central, configuro o controle, aprende perímetro e pronto funcionando, lembro que já houve esse erro e reset e resolveu.
Mas agora já resetei , tentei configurar novamente, e nada, não recebe comando da somente esse erro.
A rede de energia está ok, e aterramento também.
Desligue o aterramento para testar e mesmo erro.

Alguém tem uma luz ?

Grato.

Abraço
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 3136
Registrado em: 01 Set 2015, 13:06

Re: Erro falta AC

Mensagem por IntelbrasAlarmes »

Olá,

Devido ao assunto, para ter uma melhor analise do mesmo aconselho a está entrando em contato com o suporte técnico pelo telefone a baixo.

Atenciosamente:

Guilherme Juvêncio da Silva
(48) 2106 0006
intelbras.com.br
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “ELC 4001 RF - Central de cerca elétrica”