Página 1 de 1

Não há acionamento da fechadura do portão

Enviado: 23 Fev 2017, 11:29
por CYK
Pessoal,

Bom dia... Possuo uma central PABX Modulare i onde instalei a interface IP 700. Possuo também, um porteiro Amelco modelo AM-S50 (antigo) e que não está na listagem de compatibilidade do manual. Mas mesmo assim, efetuei a seguinte configuração:

- Mudei o jumper J12 do Modulare i para a posição porteiro;
- Efetuei a configuração do IP 700 utilizando o grupo 16 (grupo onde consegui um volume de som melhor no porteiro);
- Conectei os dois fios do porteiro e do IP 700 de acordo com o grupo 16 (+ => 12V e P => A);
- Configurei a posição física do porteiro na posição 11;
- Configurei os ramais atendedores;
- Configurei a categoria de acesso ao porteiro para todos ramais atendedores para diurno e noturno;
- Configurei toque geral e recebimento de chamada de toque geral em todos ramais;
- Desprogramei número externo atendedor de porteiro; e
- Ativando ramais como atendedores de porteiro.

Ao acionar a campainha do porteiro, todos os ramais atendedores que programei tocam. Existe comunicação entre porteiro e ramal, mas ao acionar "Flash + 8", não há acionamento da fechadura. Já conferi a ligação da fechadura com o porteiro e as conexões estão corretas.

Por que não consigo abrir a fechadura do portão?

At.,
Clóvis

Re: Não há acionamento da fechadura do portão

Enviado: 01 Mar 2017, 18:01
por CYK
Comprei um outro porteiro Amelco modelo AM-M100 conforme lista de compatibilidade fornecida no manual do IP 700. efetuei as configurações do IP 700 conforme Grupo 16 que consta no manual. Efetuei as conexões do porteiro e IP 700 conforme manual, mas mesmo assim, o volume do som do porteiro é super baixo e não há acionamento da fechadura teclando "Flash 8".

Imagem