Telefone não dá linha, fica mudo!!!!

Moderadores: SuporteIntelbras, Moderador

FabioLima
Mensagens: 1
Registrado em: 13 Nov 2015, 01:26

Telefone não dá linha, fica mudo!!!!

Mensagem por FabioLima »

Bom dia,

Meu Telefone TS40 SE não está dando sinal para discagem, fica completamente mudo. O telefone já está ligado a uma tomada separada e a linha não apresenta defeitos, funciona normalmente com outro aparelho com fio.
Creio que o problema seja mesmo no telefone.
As outras funções aparentemente estão funcionando normalmente, todas as luzes acendem.

Fico no aguardo de.um retorno.

Grato.
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1085
Registrado em: 22 Mai 2015, 13:44

Re: Telefone não dá linha, fica mudo!!!!

Mensagem por IntelbrasConsumo »

FabioLima escreveu:Bom dia,

Meu Telefone TS40 SE não está dando sinal para discagem, fica completamente mudo. O telefone já está ligado a uma tomada separada e a linha não apresenta defeitos, funciona normalmente com outro aparelho com fio.
Creio que o problema seja mesmo no telefone.
As outras funções aparentemente estão funcionando normalmente, todas as luzes acendem.

Fico no aguardo de.um retorno.

Grato.
Bom dia FabioLima,
Solicitamos encaminhar o seu produto para uma análise técnica em uma de nossas assistências técnicas mais próxima
da sua região.

Você encontra uma assistência em nosso site:
http://www.intelbras.com.br/suporte/assistencia-tecnica

Ou encaminhe um e-mail para suporte@intelbras.com.br informando o problema e o cep do seu endereço.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “Intelbras TS 40 SE”