Página 1 de 1

ts40 se

Enviado: 24 Out 2011, 10:43
por Alberto
Bom dia.
Não estou conseguindo visualizar os comando na secretaria-so aparece 00.
É defeito?
:?:

Re: ts40 se

Enviado: 24 Out 2011, 16:20
por meri
Olá Alberto.
O aparelho sai de fabrica com uma pelicula no dispay da secretaria.É só retirar.
:)

Re: ts40 se

Enviado: 25 Out 2011, 16:56
por Alberto
Boa tarde,Meri
É mesmo-retirei a etiqueta e aparece normal.
MUITO OBRIGADO.

Re: ts40 se

Enviado: 07 Mar 2013, 20:00
por edsonluiz
Boa noite. Ao tentar acessar remotamente minha secretária, só funciona com o PIN CODE 0000. Tentei outro PIN CODE com 4 dígitos, um outro com 6 e a secretária não responde. Onde está o problema, na secretária? Quem pode me ajudar?

Re: ts40 se

Enviado: 08 Mar 2013, 15:49
por IsRodrigo
Boa tarde Edson.

O PIN CODE de fábrica é 0000. Para fazer o aceso remoto esse PIN CODE é necessário. Caso deseje acessar a secretária remotamente com outro PIN CODE, você será que efetuar a alteração do PIN CODE no telefone.

O acesso remoto só é possivel através de linhas que eviem o sinal multifrequêncial (TOM)

Re: ts40 se

Enviado: 09 Mar 2013, 17:27
por Rafinha
Para que o acesso remoto seja realizado na secretária, apos você ligar para o aparelho de um outro fone, assim que a secretária já atender você deve digitar o pin code padrão de fábrica 0000, assim terá o acesso remoto ao seu aparelho.

Re: ts40 se

Enviado: 14 Mar 2013, 12:14
por edsonluiz
Este acesso pode ser feito por celular? Quando entro com zeros, funciona, com outro código, não.

Re: ts40 se

Enviado: 20 Mar 2013, 13:54
por IsRodrigo
Caso seu celular envie tons DTMF irá funcionar. Faça um teste:

Altere o PIN CODE de seu aparelho para um número aleatório ex.: 1234.
Depois disso tente acessar a secretária remotamente e digite o esse novo PIN (1234)
Caso não consiga acessar a secretária remotamente pelo seu celular com esse novo PIN, tente acessar de uma linha convencional.

Re: ts40 se

Enviado: 08 Ago 2013, 20:27
por edsonluiz
O eu aparelho começou a dar problema no som, pois não escutava direito as chamadas da secretária. De repente, o som parou de funcionar, quando ligo, desligo, ou vou escutar algum recado. Alguém pode me ajudar?

Re: ts40 se

Enviado: 12 Ago 2013, 16:23
por SuporteIntelbras
Quando o som da secretária eletrônica some do nada pode ser um problema de instalação.

Verifique se o mesmo esta numa tomada individual.
Se possui extensão na mesma linha, retire e teste apenas ele.

Se não resolver teste em outra linha.
Se mesmo assim não resolver terá que encaminhar o aparelho até uma rede autorizada para análise técnica.