Página 1 de 1

Problema de conexão com servidores

Enviado: 26 Set 2016, 09:17
por arionmarques
Aqui na empresa onde trabalho, temos dois roteadores WRN 342, configurados exatamente iguais, exceto pelo nome de rede e IP. Tenho eles configurados com IP fixo na Lan e DHCP desativado(192.168.90.197 e 192.168.90.198 - Faixa de endereçamento da minha rede) com o cabo de rede conectado em uma das portas LAN. Os endereços IP's são distribuídos pos um servidor Linux Brazil FW. A situação que ocorre é que com 3 notebooks Dell (gerações diferentes e SO diferentes, sendo que um cheguei a formatar para ver se resolvia) todos com a última versão de driver baixados do site da Dell, consigo navegar na internet normalmente em qualquer um dos roteadores, porém em um deles eu não consigo acessar meus servidores (windows server), nem pelo nome, nem pelo IP, aparece mensagem como se o servidor não estivesse na rede, mas ao conectar no outro roteador funciona normalmente.
Gostaria de saber se já encontraram alguma situação semelhante ou se tem alguma sugestão de como me ajudar a resolver tal situação.
Grato desde já.

Arion Marques

Re: Problema de conexão com servidores

Enviado: 28 Set 2016, 05:01
por 123456123
Não consigo acessar o sat de vc bom dia 10.0.0.1 oque devo fazer?

Re: Problema de conexão com servidores

Enviado: 28 Set 2016, 07:43
por mansoeto
ola bom dia, eu tenho um roteador wrn 240i que nao esta roteando

Re: Problema de conexão com servidores

Enviado: 28 Set 2016, 08:20
por IntelbrasWireless
mansoeto escreveu:ola bom dia, eu tenho um roteador wrn 240i que nao esta roteando
Bom dia,

Qual a sua operadora de Internet?
Você possui um modem?
Se sim, qual a marca e modelo?
De que forma ocorre o acesso a Internet?
Quais leds do roteador estão acesos e/ou piscando quando conectado a energia elétrica?