Página 1 de 1

Problema com switch SG 2404 SR

Enviado: 07 Abr 2015, 09:09
por passumpcao
Recentemente adquiri o Switch SG 2404 SR. Entretanto, ainda não consegui fazê-lo funcionar adequadamente/satisfatoriamente.
Por exemplo, quando tento conectar um servidor com placa de rede Gigabit o mesmo funciona por um curto período de tempo e logo em seguida ele para de responder. Visualmente no switch os leds referentes à conexão gigabit ficam acesa por um dado momento e logo em seguida se apagam, acendendo novamente após uns 30 segundos. Este comportamento deixa a rede totalmente instável.
Quando troco o switch por outro da linksys tudo funciona perfeitamente.
Alguém já passou por isto? Estou pensando em devolver o switch à loja.

Re: Problema com switch SG 2404 SR

Enviado: 22 Jan 2016, 17:40
por IntelbrasRedes
passumpcao escreveu:Recentemente adquiri o Switch SG 2404 SR. Entretanto, ainda não consegui fazê-lo funcionar adequadamente/satisfatoriamente.
Por exemplo, quando tento conectar um servidor com placa de rede Gigabit o mesmo funciona por um curto período de tempo e logo em seguida ele para de responder. Visualmente no switch os leds referentes à conexão gigabit ficam acesa por um dado momento e logo em seguida se apagam, acendendo novamente após uns 30 segundos. Este comportamento deixa a rede totalmente instável.
Quando troco o switch por outro da linksys tudo funciona perfeitamente.
Alguém já passou por isto? Estou pensando em devolver o switch à loja.
Boa tarde passumpcao,

Não temos registros de tal comportamento, para um melhor atendimento e futura solução das suas dificuldades favor entrar em contato com nosso suporte técnico através de um dos nossos canais.

http://www.intelbras.com.br/suporte-tecnico