Página 1 de 1

Telefone não toca ao receber chamadas

Enviado: 20 Abr 2015, 15:25
por jimmil1000
Meu aparelho funcionou perfeitamente nos primeiros dias.
Mas desde então meu aparelho não toca ao receber chamadas.

Re: Telefone não toca ao receber chamadas

Enviado: 22 Abr 2015, 14:11
por SuporteIntelbras
jimmil1000 escreveu:Meu aparelho funcionou perfeitamente nos primeiros dias.
Mas desde então meu aparelho não toca ao receber chamadas.
Verifique se você possui mais de um aparelho na linha utilizando como extensão.
Caso tiver, deixe apenas o modelo TS 40 id conectado na linha e realize um teste.
Se apenas não estiver tocando, verifique se ele está com o símbolo de um sino cortado no visor.
A campainha poderá estar no modo silêncioso ativado. Para ativá-la novamente pressione a tecla #
até o símbolo desaparecer do visor.

Re: Telefone não toca ao receber chamadas

Enviado: 24 Abr 2015, 10:41
por jimmil1000
SuporteIntelbras escreveu:
jimmil1000 escreveu:Meu aparelho funcionou perfeitamente nos primeiros dias.
Mas desde então meu aparelho não toca ao receber chamadas.
Verifique se você possui mais de um aparelho na linha utilizando como extensão.
Caso tiver, deixe apenas o modelo TS 40 id conectado na linha e realize um teste.
Se apenas não estiver tocando, verifique se ele está com o símbolo de um sino cortado no visor.
A campainha poderá estar no modo silêncioso ativado. Para ativá-la novamente pressione a tecla #
até o símbolo desaparecer do visor.
Olá eu tentei fazer o procedimento que me disse, mas em vão, nem o led do aparelho não se acende mais ao receber ligações, o led que falo não é o da base.
:geek:

Re: Telefone não toca ao receber chamadas

Enviado: 27 Abr 2015, 17:30
por SuporteIntelbras
Boa tarde jimmil1000,
Nesse caso realize o procedimento de reset do seu produto para que ele volte a funcionar corretamente.
Caso o problema continuar, encaminhe o seu produto para uma análise em uma de nossas assistências técnicas.

*Reset da Base:*
Desconecte a fonte da energia elétrica. Mantenha pressionado o botão “PAGE” localizado na parte posterior da base e conecte a fonte de alimentação, observar se o LED indicador de uso na base começou a piscar rapidamente, solte o botão PAGE. Mantenha-o pressionado o botão PAGE novamente até que o LED comece a piscar mais lentamente e solte-o. Por ultimo, aperte o botão PAGE por 1 segundo e solte, o LED apagará por 5 segundos aproximadamente e depois piscará uma única vez indicando que o Reset foi efetuado com sucesso. Desligar e ligar novamente a fonte de alimentação.
Após o procedimento acima é necessário registrar os portáteis novamente.

*Reset do portátil *
Sequência: Desconectar a bateria, apertar e manter pressionada a tecla “Int Conf” e conectar a bateria do aparelho, dentro ± 10 segundos apareça no display à mensagem CLEAR SUBS. Para executar o Reset é necessário pressionar a tecla agenda que fica acima da tecla do fone verde e aguardar a inicialização do aparelho.

*Registro base*
Acesse: Menu>Definições>Avançadas>Registro base.
Esta função permite cadastrar até 7 fones TS 40/60 R em até 4 bases cada para realizar e receber chamadas. Caso o display indique “sem registro”, deverá ser feito o registro do fone. Para isso, siga o procedimento:
Atenção: para realizar esta operação, o(s) fone(s) deve(m) estar fora da(s) base(s).
1. Selecione Registrar; Pressione menu/flash 2. Selecione a base desejada (o padrão é a base 1);Pressione menu/flash 3. Digite o pin code (o padrão é 0000);Pressione menu/flash Irá aparecer uma mensagem "aguarde" no visor. 4. Mantenha o botão Page pressionado (localizado na parte de trás da base), até que o LED da base comece a piscar rapidamente. Será emitido um bipe exibindo o número de confirmação. Se um fone for registrado em mais de uma base, automaticamente ele se conectará a última base na qual foi registrado.

Re: Telefone não toca ao receber chamadas

Enviado: 28 Abr 2015, 13:54
por jimmil1000
SuporteIntelbras escreveu:Boa tarde jimmil1000,
Nesse caso realize o procedimento de reset do seu produto para que ele volte a funcionar corretamente.
Caso o problema continuar, encaminhe o seu produto para uma análise em uma de nossas assistências técnicas.

*Reset da Base:*
Desconecte a fonte da energia elétrica. Mantenha pressionado o botão “PAGE” localizado na parte posterior da base e conecte a fonte de alimentação, observar se o LED indicador de uso na base começou a piscar rapidamente, solte o botão PAGE. Mantenha-o pressionado o botão PAGE novamente até que o LED comece a piscar mais lentamente e solte-o. Por ultimo, aperte o botão PAGE por 1 segundo e solte, o LED apagará por 5 segundos aproximadamente e depois piscará uma única vez indicando que o Reset foi efetuado com sucesso. Desligar e ligar novamente a fonte de alimentação.
Após o procedimento acima é necessário registrar os portáteis novamente.

*Reset do portátil *
Sequência: Desconectar a bateria, apertar e manter pressionada a tecla “Int Conf” e conectar a bateria do aparelho, dentro ± 10 segundos apareça no display à mensagem CLEAR SUBS. Para executar o Reset é necessário pressionar a tecla agenda que fica acima da tecla do fone verde e aguardar a inicialização do aparelho.

*Registro base*
Acesse: Menu>Definições>Avançadas>Registro base.
Esta função permite cadastrar até 7 fones TS 40/60 R em até 4 bases cada para realizar e receber chamadas. Caso o display indique “sem registro”, deverá ser feito o registro do fone. Para isso, siga o procedimento:
Atenção: para realizar esta operação, o(s) fone(s) deve(m) estar fora da(s) base(s).
1. Selecione Registrar; Pressione menu/flash 2. Selecione a base desejada (o padrão é a base 1);Pressione menu/flash 3. Digite o pin code (o padrão é 0000);Pressione menu/flash Irá aparecer uma mensagem "aguarde" no visor. 4. Mantenha o botão Page pressionado (localizado na parte de trás da base), até que o LED da base comece a piscar rapidamente. Será emitido um bipe exibindo o número de confirmação. Se um fone for registrado em mais de uma base, automaticamente ele se conectará a última base na qual foi registrado.
Obrigado por toda a ajuda prestada aqui, infelizmente o problema parece ser maior do que isto, mesmo registrando base e todos os procedimentos fornecidos, não consegui uma solução. Estou enviando garantia, para avaliação técnica. Mais uma vez obrigado. 8-)

Re: Telefone não toca ao receber chamadas

Enviado: 29 Abr 2015, 10:07
por SuporteIntelbras
Boa tarde jimmil1000,

Agradecemos o seu retorno ;)
Sempre que precisar entre em contato conosco através do fórum, suporte@intelbras.com.br ou suporte técnico (48) 2106-0006.

Re: Telefone não toca ao receber chamadas

Enviado: 05 Jul 2016, 16:03
por lelia
Meu telefone não toca, não recebe, esta mudo.

Lélia

Re: Telefone não toca ao receber chamadas

Enviado: 05 Jul 2016, 16:03
por lelia
Meu telefone não toca, não recebe, esta mudo.

Lélia

Re: Telefone não toca ao receber chamadas

Enviado: 06 Jul 2016, 11:15
por IntelbrasConsumo
lelia escreveu:Meu telefone não toca, não recebe, esta mudo.

Lélia
Bom dia Lélia,
Verifique se ele está apresentando alguma mensagem no visor como sem alcance ou registrar...
Conecte o fone na base e verifique se o led de carga está acendendo. Caso a base não estiver funcionando, teste-a em outra tomada individual. Se o produto estiver apresentando uma das mensagens acima, realize o procedimento de registro conforme mostra o video abaixo:

Telecom | Mensagem sem alcance nos telefones sem fio Intelbras


Telecom | Como registrar um fone - Mensagem "Registrar"

Re: Telefone não toca ao receber chamadas

Enviado: 09 Jul 2016, 19:46
por jamario
Olá! Já alguns dias observei que o telefone parou de tocar. Quando fui fazer uma ligação eu vi que na tela aparece a informação "EM USO". Já resetei a base, os portáteis, já registro novamente e continua a mensagem "EM USO". Consigo fazer chamada entre os ramais, mas não consigo ligar para outros telefones. Por favor, me ajudem, não consigo mais nem receber chamadas de meus filhos.

Re: Telefone não toca ao receber chamadas

Enviado: 11 Jul 2016, 16:13
por IntelbrasConsumo
jamario escreveu:Olá! Já alguns dias observei que o telefone parou de tocar. Quando fui fazer uma ligação eu vi que na tela aparece a informação "EM USO". Já resetei a base, os portáteis, já registro novamente e continua a mensagem "EM USO". Consigo fazer chamada entre os ramais, mas não consigo ligar para outros telefones. Por favor, me ajudem, não consigo mais nem receber chamadas de meus filhos.
Boa tarde Jamario,
Teste o produto em outra linha e verifique se a mensagem persiste no visor. Em algumas operadoras a tensão de linha pode oscilar ocasionando a mensagem em uso, devido ao sensor existente no produto que mede a tensão de linha. Se a tensão for maior que 48v conforme a norma da Anatel o produto irá funcionar normalmente. Se após o teste a mensagem não sair do visor, solicitamos encaminhar o seu produto para uma de nossas redes autorizadas para que seja feita uma analise no seu produto. Encaminhe juntamente com a cópia da nota fiscal e os acessórios do produto. Qualquer dúvida, estamos à disposição.

Re: Telefone não toca ao receber chamadas

Enviado: 11 Jul 2016, 16:16
por IntelbrasConsumo
IntelbrasConsumo escreveu:
jamario escreveu:Olá! Já alguns dias observei que o telefone parou de tocar. Quando fui fazer uma ligação eu vi que na tela aparece a informação "EM USO". Já resetei a base, os portáteis, já registro novamente e continua a mensagem "EM USO". Consigo fazer chamada entre os ramais, mas não consigo ligar para outros telefones. Por favor, me ajudem, não consigo mais nem receber chamadas de meus filhos.
Boa tarde Jamario,
Teste o produto em outra linha e verifique se a mensagem persiste no visor. Em algumas operadoras a tensão de linha pode oscilar ocasionando a mensagem em uso. Devido ao sensor existente no produto, que mede a tensão de linha, se a tensão for 48v conforme a norma da Anatel o produto irá funcionar normalmente, se estiver oscilando ou acima dessa tensão a mensagem poderá permanecer no visor. Se após o teste a mensagem não sair do visor, solicitamos encaminhar o seu produto para uma de nossas redes autorizadas para que seja feita uma analise. Encaminhe juntamente com a cópia da nota fiscal e os acessórios do produto. Qualquer dúvida, estamos à disposição.

Re: Telefone não toca ao receber chamadas

Enviado: 23 Jan 2017, 13:28
por mclcivita
Suporte Intelbras, boa tarde.

Meu nome e Michel, e a mensagem que aparece para o "Jamario" também aparece em meu aparelho.

Ao efetuar testes com um outro aparelho no mesmo ramal o problema persiste, e ao colocar o aparelho que estava com a mensagem em outro ramal não acontece mais, logo, o problema está no ramal.

Mudei o ponto da pessoa para outro ramal na central para testificar se o problema não estaria no cabeamento que chega até o usuário, e não tive mais problemas, logo, acredito que o problema está na porta 3 da central que sinaliza o ramal "22", padrão Intelbras.

Existe algum outro teste a ser feito ou devo encaminhar a central para assistência?

Desde já agradeço.

Re: Telefone não toca ao receber chamadas

Enviado: 13 Fev 2017, 13:59
por JoseCarlosdeLma
O modelo de meu aparelho é TS 62-DT, não tenho ramais. Depois que tirei da tomada, e após uns 15 dias , quando retornei de viagem, o aparelho não toca quando recebe ligações, mas atende e faz ligações normalmente, outro problema que não está identificando tantos os numeros discados como os recebidos

Re: Telefone não toca ao receber chamadas

Enviado: 18 Abr 2018, 09:07
por IntelbrasConsumo
mclcivita escreveu:Suporte Intelbras, boa tarde.

Meu nome e Michel, e a mensagem que aparece para o "Jamario" também aparece em meu aparelho.

Ao efetuar testes com um outro aparelho no mesmo ramal o problema persiste, e ao colocar o aparelho que estava com a mensagem em outro ramal não acontece mais, logo, o problema está no ramal.

Mudei o ponto da pessoa para outro ramal na central para testificar se o problema não estaria no cabeamento que chega até o usuário, e não tive mais problemas, logo, acredito que o problema está na porta 3 da central que sinaliza o ramal "22", padrão Intelbras.

Existe algum outro teste a ser feito ou devo encaminhar a central para assistência?
Desde já agradeço.

Bom dia, mclcivita.

A mensagem "Em Uso" pode acontecer quando existir outro ramal em ligação ou quando a tensão da linha está maior do que o sensor que o TS 40 ID pode identificar. Quando a tensão está desrugalada, menor ou maior que 48 V o aparelho pode apresentar a mensagem Em uso. Primeiro tente configurar o telefone em modo PABX.
Pressione a tecla MENU --> DEFINIÇÕES --> AVANÇADAS --> Seleção Pub/PABX --> Selecione a opção PABX. Clique no menu para confirmar. Faça um teste e verifique se o aparelho está apresentando Data e Hora ou o nome do aparelho.
Se persistir, precisamo que encaminhe o aparelho para nossa rede autorizada, para que um técnico possa analizar o aparelho e realizar um ajuste se necessário.

Qualquer dúvida estamos à disposição :)

Re: Telefone não toca ao receber chamadas

Enviado: 26 Dez 2018, 09:53
por IntelbrasConsumo
jimmil1000 escreveu:Meu aparelho funcionou perfeitamente nos primeiros dias.
Mas desde então meu aparelho não toca ao receber chamadas.
Bom dia, jimmil1000
Tente aumentar o volume ao receber a chamada. Ligue para ele e ao visualizar o número, antes de atender pressione a tecla seta para cima. O volume máximo é até 5.

Re: Telefone não toca ao receber chamadas

Enviado: 25 Jul 2020, 08:31
por ElesatilPatricia
Bom dia!!! Meu telefone não toca ao receber chamada, parece que ele atende automatico(porque do celular que eu liguei para fazer o teste aparece como chamada atendida), mas no telefone preciso apertar o botao para atender.
Consigo fazer chamadas.
Já fiz o procedimento de resetar a base e o aparelho.
Não tem ramal e nem outros aparelhos conectados na mesma linha e nem na mesma fonte de energia.
Obrigada

Re: Telefone não toca ao receber chamadas

Enviado: 08 Ago 2020, 17:04
por Ane
ElesatilPatricia escreveu:Bom dia!!! Meu telefone não toca ao receber chamada, parece que ele atende automatico(porque do celular que eu liguei para fazer o teste aparece como chamada atendida), mas no telefone preciso apertar o botao para atender.
Consigo fazer chamadas.
Já fiz o procedimento de resetar a base e o aparelho.
Não tem ramal e nem outros aparelhos conectados na mesma linha e nem na mesma fonte de energia.
Obrigada


Olá

Veja se tem o simbolo de sino com o corte, se tiver deixe pressionada a tecla # para desativar.
pode também testar em outra linha, as vezes tem problema na linha e as vezes no telefone.