Perda de registro

Moderadores: SuporteIntelbras, Moderador

williambatistaa
Mensagens: 1
Registrado em: 01 Abr 2019, 14:46

Perda de registro

Mensagem por williambatistaa »

Boa tarde!
Tenho uma CIP 850, porém algumas vezes ao dia ela perde o registro, fazendo com que eu tenha que forçar o reboot dela para que o SIP trunk volte a funcionar.
Tenho uma LP da Vivo, ligada em um SonicWall, que é o responsável por gerenciar toda a internet da empresa.
Já liberei todas as portas solicitadas e criei uma NAT no firewall, porém o problema persiste. A central está na versão 2.08.15
Avatar do usuário
cybermike
Membro
Mensagens: 347
Registrado em: 12 Abr 2018, 11:31
Localização: Acre

Re: Perda de registro

Mensagem por cybermike »

Recomendo instalar um switch gerenciável e espelhar a porta da central no computador, para que possa monitorar a rede pelo wireshark e verificar o motivo da perda do registro! Já aconteceu comigo isso e o suporte me recomendou isso!
as árvores somos nozes
              :D
Williammello
Registrado
Mensagens: 2
Registrado em: 18 Ago 2017, 13:28

Re: Perda de registro

Mensagem por Williammello »

Boa tarde. Precisei buscar as imagens do dia 30/03 e percebi que a data estava 01/01/2000. Parecia aqueles problemas que ocorrem na Bios de computador. Depois que alterei a data para a atual o sistema começou a gravar novamente. Infelizmente não consegui recuperar as imagens que precisava. Teria alguma forma de recuperar as imagens ou o sistema nem estava mais gravando?
Avatar do usuário
cybermike
Membro
Mensagens: 347
Registrado em: 12 Abr 2018, 11:31
Localização: Acre

Re: Perda de registro

Mensagem por cybermike »

Williammello escreveu:Boa tarde. Precisei buscar as imagens do dia 30/03 e percebi que a data estava 01/01/2000. Parecia aqueles problemas que ocorrem na Bios de computador. Depois que alterei a data para a atual o sistema começou a gravar novamente. Infelizmente não consegui recuperar as imagens que precisava. Teria alguma forma de recuperar as imagens ou o sistema nem estava mais gravando?
Bom dia amigo, provavelmente você postou no tópico errado.

Att
as árvores somos nozes
              :D
rteicampos
Membro
Mensagens: 8
Registrado em: 27 Set 2012, 10:06

Re: Perda de registro

Mensagem por rteicampos »

tENHO UMA cip 850 a quase 1 ano num cliente e nunca funcionou direito, uma hora perde sincronismo, outra nao faz ligação, outra hora para de receber, ja ta atualizada e ja liguei na intelbras muitas vezes nao sei mais o que faço, hoje ela esta com todos ramais on line no status e todos dao ocupado exceto 1, sinceramente gostaria de devolver ela e comprar outra marca porque essa ja deu so o tanto que deu de suporte nao paga mais ela.
Rafael Campos Teixeira
Avatar do usuário
shimpato
Membro
Mensagens: 2326
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: Perda de registro

Mensagem por shimpato »

rteicampos escreveu:tENHO UMA cip 850 a quase 1 ano num cliente e nunca funcionou direito, uma hora perde sincronismo, outra nao faz ligação, outra hora para de receber, ja ta atualizada e ja liguei na intelbras muitas vezes nao sei mais o que faço, hoje ela esta com todos ramais on line no status e todos dao ocupado exceto 1, sinceramente gostaria de devolver ela e comprar outra marca porque essa ja deu so o tanto que deu de suporte nao paga mais ela.

nos chame no ZAP
Responder

Voltar para “CIP 850”