ramais sem ring

Moderadores: SuporteIntelbras, Moderador

sergiosantista72
Mensagens: 1
Registrado em: 25 Jul 2018, 15:11

ramais sem ring

Mensagem por sergiosantista72 »

Os ramais da central estão sem ring, já efetuei a sustituição da fonte de alimentação e das placas de ramais, , o problema está na placa base, qual o com ponente da placa base que pode está com defeito, se puder disponibilizar o esquema elétrico da placa base, obrigado.
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1095
Registrado em: 22 Mai 2015, 13:44

Re: ramais sem ring

Mensagem por IntelbrasConsumo »

sergiosantista72 escreveu:Os ramais da central estão sem ring, já efetuei a sustituição da fonte de alimentação e das placas de ramais, o problema está na placa base, qual o com ponente da placa base que pode está com defeito, se puder disponibilizar o esquema elétrico da placa base, obrigado.
Olá, sergiosantista72
Quando tenta ligar internemente está tocando? Teste a central realizando um loop. Conecte o cabo da linha telefonica na entrada de linha da central e a outra ponta em um dos ramais ( exceto o ramal 20). Verifique se dessa forma o ramal 20 irá tocar. Se após o loop a central não estiver enviando o sinal de ring, solicitamos encaminhar a central para uma avaliação em uma de nossas assistências técnica.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “Modulare i”