Problemas com modem da Net - Netfone x Central

Moderadores: SuporteIntelbras, Moderador

Edcezar1
Registrado
Mensagens: 4
Registrado em: 26 Set 2016, 11:55

Problemas com modem da Net - Netfone x Central

Mensagem por Edcezar1 »

Bom Dia.

Gostaria da ajuda de vocês.
Desde a troca da velocidade de internet, aonde foi necessária a troca do modem, venho tendo problemas com netfone e a central telefonica.
Já fiz algumas tentativas, e vou tentar explicar.
Ja fiz a troca por um fio que sai do modem para a central com um par (branco/azul) para dois pares (branco/laranja branco/azul) e vice-versa e o problema continua.
Tem horas que ao tentar pegar a linha apertando o zero dá sinal e você começa a discar e ela da sinal de ocupado durante a ligação.
Percebi que está linha não está recebendo ligações, mas faz ligações.

Será que seria o caso de resetar a central para configurações de fábrica ?

Se puderem ajudar agradeço.
Amaranta
Membro
Mensagens: 148
Registrado em: 13 Jun 2016, 19:01

Re: Problemas com modem da Net - Netfone x Central

Mensagem por Amaranta »

Olá Edcezar1,

Se colocar um aparelho direto na saída do modem e tentar fazer ligações também tem esse tom?
O tom de ocupado vem durante a discagem ou durante a conversa vem o tom de ocupado?

Tenta liberar a central com:
12 123 49 840
12 123 49 908

Caso queira resetar o comando é: 1190123 e desliga por 30 segundos da energia.
Edcezar1
Registrado
Mensagens: 4
Registrado em: 26 Set 2016, 11:55

Re: Problemas com modem da Net - Netfone x Central

Mensagem por Edcezar1 »

Amaranta escreveu:Olá Edcezar1,

Se colocar um aparelho direto na saída do modem e tentar fazer ligações também tem esse tom?
O tom de ocupado vem durante a discagem ou durante a conversa vem o tom de ocupado?

Tenta liberar a central com:
12 123 49 840
12 123 49 908

Caso queira resetar o comando é: 1190123 e desliga por 30 segundos da energia.
Obrigado pela resposta,

esse ocupado acontece durante a conversa. Se colocar o telefone direto não faz isso.

Também percebi que esta linha não está recebendo ligações, somente originando ligações.

quando ligo nela, de um celular por exemplo, ele chama, mas na central não toca.
Avatar do usuário
Dalmata
Membro
Mensagens: 108
Registrado em: 11 Abr 2016, 10:01

Re: Problemas com modem da Net - Netfone x Central

Mensagem por Dalmata »

Edcezar,

se isso começou a acontecer depois da troca do modem, obviamente é alguma configuração dele..

você usa filtro ADSL?

quantas linhas tem na central? somente essa?

você disse que ela não recebe ligações, já chegou a verificar se o LED da placa tronco acende quando vc tenta ligar na linha?

Precisamos analisar melhor esse caso hahaha
Edcezar1
Registrado
Mensagens: 4
Registrado em: 26 Set 2016, 11:55

Re: Problemas com modem da Net - Netfone x Central

Mensagem por Edcezar1 »

Dalmata escreveu:Edcezar,

se isso começou a acontecer depois da troca do modem, obviamente é alguma configuração dele..

você usa filtro ADSL?

quantas linhas tem na central? somente essa?

você disse que ela não recebe ligações, já chegou a verificar se o LED da placa tronco acende quando vc tenta ligar na linha?

Precisamos analisar melhor esse caso hahaha
Obrigado pela ajuda...

realmente, preciso entender essa bruxaria rsrsrs

não uso filtro ADSL, não...

O que fiz foi usar o RJ11 e cortar a ponta dele pra entrar na central somente com os fios. Não sei se está certo.

Tenho 4 linhas, duas utilizam o modem antigo e duas utilizam o novo.

O led, quando origina chamada acende normal...
hermione
Membro
Mensagens: 85
Registrado em: 15 Ago 2016, 09:19

Re: Problemas com modem da Net - Netfone x Central

Mensagem por hermione »

Bom diaaa,

Se tem internet nessa linha, seria bem interessante ter filtro ADSL, filtro de linha...

Essas linhas que utilizam o modem antigo funcionam normal ainda?
Já tentou medir a tensão delas? Só pra ver se está no padrão da ANATEL...
Edcezar1
Registrado
Mensagens: 4
Registrado em: 26 Set 2016, 11:55

Re: Problemas com modem da Net - Netfone x Central

Mensagem por Edcezar1 »

hermione escreveu:Bom diaaa,

Se tem internet nessa linha, seria bem interessante ter filtro ADSL, filtro de linha...

Essas linhas que utilizam o modem antigo funcionam normal ainda?
Já tentou medir a tensão delas? Só pra ver se está no padrão da ANATEL...
Hermione,

No modem que está essa linha é o que tem a internet...

As linhas que estão no modem antigo funcionam na central sem problemas.

pra medir, devo usar qual escala no multimetro ?

Desculpa gente, como não consigo alguém pra arrumar isso pra mim, eu mesmo estou buscando a solução.
Avatar do usuário
Dalmata
Membro
Mensagens: 108
Registrado em: 11 Abr 2016, 10:01

Re: Problemas com modem da Net - Netfone x Central

Mensagem por Dalmata »

Deve medir em tensão contínua na escala de 200 (normalmente é um V com 3 tracinhos em cima)

Esse teu modem ai tá muito doido...tenta colocar um filtro só pra testar
Responder

Voltar para “Modulare i”