Página 1 de 1

Central Corp 16000 v. 1.9 desliga ligação de saida apos 1 minuto

Enviado: 04 Jul 2018, 17:09
por joaovarela
Boa tarde a todos tenho a central corp 16000 versão 1.9 acontece quando e efetuada qualquer ligação de saída externa de qualquer ramal após 1,20 minuto aproximadamente ele desliga a ligação. Quando recebemos a ligação não ocorre o desligamento.

Re: Central Corp 16000 v. 1.9 desliga ligação de saida apos 1 minuto

Enviado: 05 Jul 2018, 09:42
por Ane
Olá

Pode estar ativado a Inversão de polaridade na central.
Efetue um teste desativando, 12 123 4 99 705

Re: Central Corp 16000 v. 1.9 desliga ligação de saida apos 1 minuto

Enviado: 10 Jul 2018, 16:14
por joaovarela
Boa tatre,,
Deu certo porem depois de um ou 2 dias volta a inverter a polaridade e começa a cair ai insiro o codigo novamente e volta ao normal porque será que esta perdendo esta programação.

Re: Central Corp 16000 v. 1.9 desliga ligação de saida apos 1 minuto

Enviado: 11 Jul 2018, 09:02
por Ane
joaovarela escreveu:Boa tatre,,
Deu certo porem depois de um ou 2 dias volta a inverter a polaridade e começa a cair ai insiro o codigo novamente e volta ao normal porque será que esta perdendo esta programação.
Olá

É provável que a central esteja se perdendo; até onde sei esta configuração sai desativada na central, então se a mesma volta a configuração deveria voltar desativada.
Estas centrais mais antigas algumas tinham um jumper na placa de tronco de inversão de polaridade, verificar se esta possui e como estar este jumper.
Faz um reset da central 1190123 e desliga por 30 seg. após reconfigure a central.