Página 1 de 1

Mensagem de dispositivo sem conexão com a internet

Enviado: 25 Nov 2019, 21:25
por Jarbas3008
Tenho 4 acess point 1210 AC. Em um deles, quando tento atualizar o firmware, ele aparece a mensagem de que o dispositivo está sem conexão com a internet. Entretanto, os dispositivos conectados ao AP conectam à internet normalmente. Alguma sugestão do que pode estar ocorrendo?

Re: Mensagem de dispositivo sem conexão com a internet

Enviado: 05 Dez 2019, 12:15
por IntelbrasRedes
Jarbas3008 escreveu:Tenho 4 acess point 1210 AC. Em um deles, quando tento atualizar o firmware, ele aparece a mensagem de que o dispositivo está sem conexão com a internet. Entretanto, os dispositivos conectados ao AP conectam à internet normalmente. Alguma sugestão do que pode estar ocorrendo?
Olá Jarbas3008,

Qual a versão de firmware do equipamento?

Re: Mensagem de dispositivo sem conexão com a internet

Enviado: 07 Ago 2020, 09:53
por ismarcs
Olá, esse post é antigo mas estou com o mesmo problema.
Tenho 2 Equipamentos desse, 1 funciona normalmente e o outro acontece esse problema.
Já fiz alguns testes e ele responde ao ping, aparelhos conectados conseguem pingar internamente e externamente, mas não resolvem nomes. Depois de um tempo volta tudo a funcionar normalmente.

AP 1210 AC
Versão de Firmware: 2.5.14

Já fiz redefini para padrão de fabrica e continua

Re: Mensagem de dispositivo sem conexão com a internet

Enviado: 14 Ago 2020, 14:49
por IntelbrasRedes
ismarcs escreveu:
07 Ago 2020, 09:53
Olá, esse post é antigo mas estou com o mesmo problema.
Tenho 2 Equipamentos desse, 1 funciona normalmente e o outro acontece esse problema.
Já fiz alguns testes e ele responde ao ping, aparelhos conectados conseguem pingar internamente e externamente, mas não resolvem nomes. Depois de um tempo volta tudo a funcionar normalmente.

AP 1210 AC
Versão de Firmware: 2.5.14

Já fiz redefini para padrão de fabrica e continua
Olá ismarcs,

Utiliza o equipamento stand alone ou com o WiseFi?