Imagem do câmera apaga durante chamada

Moderadores: SuporteIntelbras, Moderador

colombeli
Registrado
Mensagens: 2
Registrado em: 18 Dez 2012, 12:38

Imagem do câmera apaga durante chamada

Mensagem por colombeli »

Boa noite!! Tenho instalado o vídeo porteiro no seguinte forma, 1 módulo externo e dois módulos internos.
O prêmio está com 40 MTS de distância do externo
O segundo a 80 MTS de de distância do externo
O primeiro está ok
Porém o segundo a imagem da câmera fica oscilando( 3 segundos com imagem e 3 sem imagem aparece e desaparece ) o áudio está OK.
Usei cabo coaxial rg59 96% de malha e Cabo bicolor 1.5m.
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1111
Registrado em: 22 Mai 2015, 13:44

Re: Imagem do câmera apaga durante chamada

Mensagem por IntelbrasConsumo »

colombeli escreveu:
18 Nov 2020, 21:16
Boa noite!! Tenho instalado o vídeo porteiro no seguinte forma, 1 módulo externo e dois módulos internos.
O prêmio está com 40 MTS de distância do externo
O segundo a 80 MTS de de distância do externo
O primeiro está ok
Porém o segundo a imagem da câmera fica oscilando( 3 segundos com imagem e 3 sem imagem aparece e desaparece ) o áudio está OK.
Usei cabo coaxial rg59 96% de malha e Cabo bicolor 1.5m.
Olá, colombeli.

Por gentileza, se possível inverte os módulos externos e verifica se o problema se mantém no segundo, caso sim, pode estar relacionado ao cabeamento. Se ainda precisar de auxilio entre em contato com nosso suporte que podemos analisar melhor seu cenário e passar as orientações necessárias, até logo.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “IVR 1010”