Página 1 de 1

Modo Ponto de Acesso não Acessa Página Configuração

Enviado: 23 Ago 2019, 09:21
por carlosab
Configurei o roteador com um IP fixo LAN (192.168.13.235), da minha rede, e também como PONTO DE ACESSO, pois as conexões através dele devem ser enviadas diretamente para o meu DHCP.

Ele está fucionando. Está permitindo conexão, e a navegação na internet após autenticação no DHCP/GATEWAY. No entanto, depois que o coloquei como PONTO DE ACESSO, não consigo mais acessar a página de configuração (que deveria ser pelo IP (192.168.13.235). Nem PING para ele está funcionando.

Se desligo o roteador, o acesso volta, mas logo em seguida para novamente.

Re: Modo Ponto de Acesso não Acessa Página Configuração

Enviado: 26 Ago 2019, 10:40
por IntelbrasWireless
carlosab escreveu:Configurei o roteador com um IP fixo LAN (192.168.13.235), da minha rede, e também como PONTO DE ACESSO, pois as conexões através dele devem ser enviadas diretamente para o meu DHCP.

Ele está fucionando. Está permitindo conexão, e a navegação na internet após autenticação no DHCP/GATEWAY. No entanto, depois que o coloquei como PONTO DE ACESSO, não consigo mais acessar a página de configuração (que deveria ser pelo IP (192.168.13.235). Nem PING para ele está funcionando.

Se desligo o roteador, o acesso volta, mas logo em seguida para novamente.
Bom dia,

Mantendo o roteador na mesma faixa de IP da sua rede principal teria que acessar. Recomendamos entrar em contato com nosso suporte via telefone para que possamos lhe auxiliar:

https://www.intelbras.com/pt-br/contato ... e-tecnico/