Página 1 de 1

Falha segurança

Enviado: 09 Mar 2019, 15:49
por edsonitalo
Olá,

Estou tendo problemas com o roteador intelbras iwr 3000n no quesito segurança. Abaixo vou relatar o ocorrido.
Antes eu tinha um tplink e então começaram a aparecer uns videos de indicação bem estranhos no meu YouTube, eram videos chineses, russos, indianos e outros, de armas, mortes e tudo mais. Nunca assisti esses videos e eles tbm não estavam no meu histórico. Mas insistiam em aparecer. Logo começaram os ataques, tentativa de acesso a e-mail, conta de banco e tudo mais. Resetei meu roteador e melhorou por um tempo, mas depois voltou. Decidi trocar o roteador e após pesquisar optei pela INTELBRÁS. Foram 2 meses de tranquilidade e agora novamente começou o sufoco. Estou utilizando a firmware atual do site, wps desativado, DNS do google, criptografia AES, VPN no celular mas ainda continuam os problemas. Já resetei o roteador, e fica bom por uns 2 dias, depois volta tudo novamente. Acho que o invasor já descobriu como acessar.
Alguma dica ou solução?

Aguardo as contribuições!!

Re: Falha segurança

Enviado: 11 Mar 2019, 09:39
por IntelbrasWireless
edsonitalo escreveu:Olá,

Estou tendo problemas com o roteador intelbras iwr 3000n no quesito segurança. Abaixo vou relatar o ocorrido.
Antes eu tinha um tplink e então começaram a aparecer uns videos de indicação bem estranhos no meu YouTube, eram videos chineses, russos, indianos e outros, de armas, mortes e tudo mais. Nunca assisti esses videos e eles tbm não estavam no meu histórico. Mas insistiam em aparecer. Logo começaram os ataques, tentativa de acesso a e-mail, conta de banco e tudo mais. Resetei meu roteador e melhorou por um tempo, mas depois voltou. Decidi trocar o roteador e após pesquisar optei pela INTELBRÁS. Foram 2 meses de tranquilidade e agora novamente começou o sufoco. Estou utilizando a firmware atual do site, wps desativado, DNS do google, criptografia AES, VPN no celular mas ainda continuam os problemas. Já resetei o roteador, e fica bom por uns 2 dias, depois volta tudo novamente. Acho que o invasor já descobriu como acessar.
Alguma dica ou solução?

Aguardo as contribuições!!
Bom dia,

Qual porta de gerenciamento remoto você está utilizando? Qual usuário de acesso ao roteador?

Recomendamos não utilizar portas comuns, 80, 8080, 9090 é o usuário admin.

Re: Falha segurança

Enviado: 11 Mar 2019, 21:48
por edsonitalo
Olá,

Gerenciamento remoto desativado, ping desativado. O usuário de acesso ao roteador foi trocado quando comprei o roteador. Coloquei uma senha forte, letras, números, caracteres especiais e etc.

Agradeço retorno e aguardo por novas contribuições.

Re: Falha segurança

Enviado: 12 Mar 2019, 09:22
por IntelbrasWireless
edsonitalo escreveu:Olá,

Gerenciamento remoto desativado, ping desativado. O usuário de acesso ao roteador foi trocado quando comprei o roteador. Coloquei uma senha forte, letras, números, caracteres especiais e etc.

Agradeço retorno e aguardo por novas contribuições.
Bom dia,

Nos informe seu telefone para contato para que possamos analisar melhor cenário.