ROTEADOR IWR 3000 N não obtem DHCP

Moderadores: SuporteIntelbras, Moderador

downic
Membro
Mensagens: 6
Registrado em: 25 Jun 2018, 21:40
Localização: Pocrane
Contato:

ROTEADOR IWR 3000 N não obtem DHCP

Mensagem por downic »

Bom dia!

Tenho 10 roteadores IWR 3000 que não obtem DHCP de jeito nenhum e não sei o motivo, minha situação é a seguinte:

Tenho um provedor com um Mikro Tik autenticando via PPPOe, com MTU em 1492, um ponto a ponto com duas WON 5A23, e uma antena Painel APC 5A-90, e em cada cliente uma WON 16dbi atenticando via pppoe, logo a mesma efetua a conexão normalmente, conecto o notebook e o mesmo obtem o dhcp normalmente ( o roteador esta com 192.168.10.100 - a 192.168.10.200), em qualquer notebook o dhcp obtem normalmente, porém quando conecto o roteador IWR 3000 o mesmo não obtem DHCP, tambem tentei conecta-lo na porta LAN 01, desativando o DHCP do roteador para que a antena gerenciasse e mesmo assim não passou o IP, porém quando conecto a antena em Switch da Intelbras e do Switch para o roteador o mesmo funciona normalmente tanto pela LAN quanto pela WAN, ao se fazer um teste com outras marcas as mesmas funcionam normalmente, atualmente estou trocando meus roteadores pelos das Marcas OIW e TP Link e está tudo ok, o problemas e que ja tenho um lote grande desses da intelbras e não sei o que fazer. Teria como me ajudar?

Obs: Firmware atualizado, cabos foram trocados, testei 4 roteadores e atualizei os valores do MTU e mesmo assim nada.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1718
Registrado em: 22 Mai 2015, 09:51

Re: ROTEADOR IWR 3000 N não obtem DHCP

Mensagem por IntelbrasWireless »

downic escreveu:Bom dia!

Tenho 10 roteadores IWR 3000 que não obtem DHCP de jeito nenhum e não sei o motivo, minha situação é a seguinte:

Tenho um provedor com um Mikro Tik autenticando via PPPOe, com MTU em 1492, um ponto a ponto com duas WON 5A23, e uma antena Painel APC 5A-90, e em cada cliente uma WON 16dbi atenticando via pppoe, logo a mesma efetua a conexão normalmente, conecto o notebook e o mesmo obtem o dhcp normalmente ( o roteador esta com 192.168.10.100 - a 192.168.10.200), em qualquer notebook o dhcp obtem normalmente, porém quando conecto o roteador IWR 3000 o mesmo não obtem DHCP, tambem tentei conecta-lo na porta LAN 01, desativando o DHCP do roteador para que a antena gerenciasse e mesmo assim não passou o IP, porém quando conecto a antena em Switch da Intelbras e do Switch para o roteador o mesmo funciona normalmente tanto pela LAN quanto pela WAN, ao se fazer um teste com outras marcas as mesmas funcionam normalmente, atualmente estou trocando meus roteadores pelos das Marcas OIW e TP Link e está tudo ok, o problemas e que ja tenho um lote grande desses da intelbras e não sei o que fazer. Teria como me ajudar?

Obs: Firmware atualizado, cabos foram trocados, testei 4 roteadores e atualizei os valores do MTU e mesmo assim nada.
Boa tarde,

Precisamos analisar melhor seu cenário, para maior agilidade solicitamos que entre em contato com nosso suporte por telefone que vamos lhe auxiliar:

http://www.intelbras.com.br/contato-suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “IWR 3000N - Roteador wireless 300Mbps”