Página 1 de 1

Desconeta e não reconecta

Enviado: 22 Jun 2020, 20:40
por pleasenatt
Adquiri o repetidor IWE 300N no sábado afim de aumentar o sinal da internet no quarto, não consegui configura-lo pelo WPS mas consegui pelo site, porém o wifi se desconecta sozinho depois de algumas horas e apesar da rede aparecer disponível, não reconecta, aparece que não há internet, e o problema só se resolve se eu retirar o aparelho da tomada e encaixa-lo novamente, isso acontece umas 4 vezes ao dia.

Re: Desconeta e não reconecta

Enviado: 24 Jun 2020, 08:45
por IntelbrasWireless
pleasenatt escreveu:Adquiri o repetidor IWE 300N no sábado afim de aumentar o sinal da internet no quarto, não consegui configura-lo pelo WPS mas consegui pelo site, porém o wifi se desconecta sozinho depois de algumas horas e apesar da rede aparecer disponível, não reconecta, aparece que não há internet, e o problema só se resolve se eu retirar o aparelho da tomada e encaixa-lo novamente, isso acontece umas 4 vezes ao dia.


Bom dia,

Recomendamos atualizar o firmware do repetidor:

[youtube]vndMEA8FeI0[/youtube]

Após atualização de firmware, reconfigure novamente seu repetidor:

[youtube]usSSWY4e6k8[/youtube]

Re: Desconeta e não reconecta

Enviado: 04 Jul 2020, 15:46
por yurijsilva
Tenho o mesmo problema!

Meu firmware já está na ultima versão e isso não resolve o problema!

Péssimo produto.

Re: Desconeta e não reconecta

Enviado: 14 Jul 2020, 14:10
por IntelbrasWireless
yurijsilva escreveu:Tenho o mesmo problema!

Meu firmware já está na ultima versão e isso não resolve o problema!

Péssimo produto.


Boa tarde,

Nos informe seu nome e telefone para contato para que possamos te ajudar.