REPETIDOR NÃO FUNCIONA MAIS

Moderadores: SuporteIntelbras, Moderador

PauloMarcusMachado
Mensagens: 1
Registrado em: 09 Jul 2018, 14:51

REPETIDOR NÃO FUNCIONA MAIS

Mensagem por PauloMarcusMachado »

Olá!!

Comprei o repetidor IWE 3000N há cerca de três meses...Na ocasião, utilizei as configurações contidas no manual, e funcionava sem problemas.

Contudo, mudei de provedor de internet, e o repetidor não funciona mais! Já atualizei a firmware, conforme downloads disponíveis no site da intelbras, já resetei o aparelho, tentei mais de dez vezes e nada...

Após configurar corretamente, ele fica piscando em azul e logo depois volta à cor laranja contínua...


O que fazer?
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: REPETIDOR NÃO FUNCIONA MAIS

Mensagem por IntelbrasWireless »

PauloMarcusMachado escreveu:Olá!!

Comprei o repetidor IWE 3000N há cerca de três meses...Na ocasião, utilizei as configurações contidas no manual, e funcionava sem problemas.

Contudo, mudei de provedor de internet, e o repetidor não funciona mais! Já atualizei a firmware, conforme downloads disponíveis no site da intelbras, já resetei o aparelho, tentei mais de dez vezes e nada...

Após configurar corretamente, ele fica piscando em azul e logo depois volta à cor laranja contínua...


O que fazer?
Bom dia Paulo,

Precisamos identificar se é necessário alterar alguma configuração no seu equipamento principal, desta forma solicitamos que entre em contato com nosso suporte por telefone para que possamos lhe auxiliar:

http://www.intelbras.com.br/contato-suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “IWE 3000N - Repetidor wireless”