Repetidor parando de funcionar

Moderadores: SuporteIntelbras, Moderador

balusoul
Registrado
Mensagens: 2
Registrado em: 07 Jan 2018, 12:28

Repetidor parando de funcionar

Mensagem por balusoul »

Bom dia, o problema com o meu repetidor é de que ele após a configuração dele ele parece funcionar por um tempo, com celulares, etc, conectando normal na rede que está sendo repetida porém após um período de tempo parece que o repetidor para de funcionar, ele continua com o led azul mas nenhum aparelho consegue conectar na rede que está sendo transmitida por ele e ao desligar o repetidor conseguimos conectar na rede novamente.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: Repetidor parando de funcionar

Mensagem por IntelbrasRedes »

balusoul escreveu:Bom dia, o problema com o meu repetidor é de que ele após a configuração dele ele parece funcionar por um tempo, com celulares, etc, conectando normal na rede que está sendo repetida porém após um período de tempo parece que o repetidor para de funcionar, ele continua com o led azul mas nenhum aparelho consegue conectar na rede que está sendo transmitida por ele e ao desligar o repetidor conseguimos conectar na rede novamente.
Olá balusoul,

Por gentileza, poderia nos informar seu e-mail e telefone para contato?
Assim podemos disponibilizar um analista pra auxiliá-lo nessa questão.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
balusoul
Registrado
Mensagens: 2
Registrado em: 07 Jan 2018, 12:28

Re: Repetidor parando de funcionar

Mensagem por balusoul »

Meu e-mail é edudsouza0@gmail.com
matthewsse
Mensagens: 1
Registrado em: 28 Jan 2018, 22:10

Re: Repetidor parando de funcionar

Mensagem por matthewsse »

balusoul escreveu:Bom dia, o problema com o meu repetidor é de que ele após a configuração dele ele parece funcionar por um tempo, com celulares, etc, conectando normal na rede que está sendo repetida porém após um período de tempo parece que o repetidor para de funcionar, ele continua com o led azul mas nenhum aparelho consegue conectar na rede que está sendo transmitida por ele e ao desligar o repetidor conseguimos conectar na rede novamente.
Eu estou tendo exatamente o mesmo problema. Por favor me ajudem.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

Bom dia matthewsse,

Nos informe um telefone para contato, que vamos estar lhe auxiliando.

Obrigado.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
MaiconMartins
Membro
Mensagens: 15
Registrado em: 30 Jan 2018, 06:25

Re: Repetidor parando de funcionar

Mensagem por MaiconMartins »

Bom dia, Meu repetidor IWE 3001, está ocorrendo o mesmo problema, depois de um certo tempo funcionando, ele para de funcionar, fica acessa uma luz vermelha, só volta a funcionar quando eu retiro ele da tomada e coloco novamente. Isso está acontecendo constantemente.

Maicon Martins
maiconvmartins@gmail.com
48 99172-7394
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

Bom dia MaiconMartins,

Solicitamos que entre em contato com nosso suporte técnico por telefone que vamos estar lhe auxiliando.

(48) 2106 - 0006.

Aguardo seu retorno.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
johnnypaduano
Registrado
Mensagens: 2
Registrado em: 18 Jun 2018, 13:31

Re: Repetidor parando de funcionar

Mensagem por johnnypaduano »

Tenho o mesmo problema.
Repetidor funciona ok quando configurado, porem, poucas horas depois perde
o sinal e nao repete mais do roteador principal.
Necessario retirar da tomada, aguardar e recolocar para voltar a funcionar.
E nao acontece de vez em quando, mas varias vezes ao dia.
Já enviei email para o suporte tecnico e nao obtive retorno ate o momento.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

johnnypaduano escreveu:Tenho o mesmo problema.
Repetidor funciona ok quando configurado, porem, poucas horas depois perde
o sinal e nao repete mais do roteador principal.
Necessario retirar da tomada, aguardar e recolocar para voltar a funcionar.
E nao acontece de vez em quando, mas varias vezes ao dia.
Já enviei email para o suporte tecnico e nao obtive retorno ate o momento.
Boa tarde,

Já atualizou seu equipamento? Segue o link para baixar o arquivo:

http://www.intelbras.com.br/sites/defau ... _0_8_3.rar

Verifique no seu roteador principal, se está configurado com canal automático para wi-fi, caso esteja fixe o canal 1.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
waldemarosmala
Mensagens: 1
Registrado em: 06 Dez 2018, 20:03

Re: Repetidor parando de funcionar

Mensagem por waldemarosmala »

O mesmo acontecendo aqui, já atualizei para a última versão, fixei o canal para 1 agora e vou ficar monitorando, caso o problema persista como proceder?
jorgenico
Mensagens: 1
Registrado em: 24 Dez 2018, 15:07

Re: Repetidor parando de funcionar

Mensagem por jorgenico »

Boa tarde,

Estou tento o mesmo problema com meu repetidor.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

jorgenico escreveu:Boa tarde,

Estou tento o mesmo problema com meu repetidor.
Bom dia,

Qual versão de firmware do seu IWE?

Caso não esteja atualizado, recomendamos que atualize, segue abaixo o link para baixar o arquivo:

http://www.intelbras.com.br/sites/defau ... _0.8.6.zip

Para auxiliar, temos esse vídeo tutorial mostrando passo a passo todo procedimento de atualização de firmware:

https://www.youtube.com/watch?v=vndMEA8FeI0
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

jorgenico escreveu:Boa tarde,

Estou tento o mesmo problema com meu repetidor.
Bom dia,

Qual versão de firmware do seu IWE?

Caso não esteja atualizado, recomendamos que atualize, segue abaixo o link para baixar o arquivo:

http://www.intelbras.com.br/sites/defau ... _0.8.6.zip

Para auxiliar, temos esse vídeo tutorial mostrando passo a passo todo procedimento de atualização de firmware:

https://www.youtube.com/watch?v=vndMEA8FeI0
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Gtoneli
Mensagens: 1
Registrado em: 09 Mar 2019, 11:37

Re: Repetidor parando de funcionar

Mensagem por Gtoneli »

Comprei a 2 meses o repetidos N300 mbps, e ocorre que eu configuro ele, o led verde fica aceso agumas horas, porém depois ele muda para de funcionar ( led vermelho).
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

Gtoneli escreveu:Comprei a 2 meses o repetidos N300 mbps, e ocorre que eu configuro ele, o led verde fica aceso agumas horas, porém depois ele muda para de funcionar ( led vermelho).
Bom dia,

Restaure padrão de fabrica, atualize o repetidor e reconfigure novamente.

Para auxiliar, temos esse vídeo tutorial mostrando passo a passo, todo procedimento de atualização de firmware:

https://www.youtube.com/watch?v=vndMEA8FeI0

Para reconfigurar como repetidor:

https://youtu.be/usSSWY4e6k8

Obs: Ao configurar o repetidor, ele deve encontrar o roteador principal com o sinal verde.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
diego1950
Mensagens: 1
Registrado em: 13 Jun 2019, 22:33

Re: Repetidor parando de funcionar

Mensagem por diego1950 »

Bom dia, o problema com o meu repetidor é de que ele após a configuração dele ele parece funcionar por um tempo, com celulares, etc, conectando normal na rede que está sendo repetida porém após um período de tempo parece que o repetidor para de funcionar, ele continua com o led azul mas nenhum aparelho consegue conectar na rede que está sendo transmitida por ele e ao desligar o repetidor conseguimos conectar na rede novamente. Já efetuei o reset do aparelho diversas vezes e o firmware está atualizado.
Alguém poderia me ajudar, por gentileza?
Aguardo o contato.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

diego1950 escreveu:Bom dia, o problema com o meu repetidor é de que ele após a configuração dele ele parece funcionar por um tempo, com celulares, etc, conectando normal na rede que está sendo repetida porém após um período de tempo parece que o repetidor para de funcionar, ele continua com o led azul mas nenhum aparelho consegue conectar na rede que está sendo transmitida por ele e ao desligar o repetidor conseguimos conectar na rede novamente. Já efetuei o reset do aparelho diversas vezes e o firmware está atualizado.
Alguém poderia me ajudar, por gentileza?
Aguardo o contato.
Bom dia,

Segue abaixo, passo a passo como configurar:

Acesso ao roteador através do endereço de Ip, que por padrão é 10.0.0.1.
Digite usuário e senha de acesso à interface de configuração.
No menu, clique em REDE >> Modo de operação.
Em Modo de operação, selecione Bridge, clique em Salvar.
No menu, clique em Wireless >> Wireless 2.4 Ghz.
Na tela central, clique em Modo de operação, e selecione Repetidor.
Clique em buscar rede, selecione a rede que você quer repetir.
Clique em Segurança.
Cadastre as informações de segurança e senha do roteador que vamos repetir.
Clique em Alterar no final da tela, em seguida Aplicar configurações.

Se não conseguir configurar, entre em contato com nosso suporte técnico por telefone, que vamos te ajudar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
victorchagas
Mensagens: 1
Registrado em: 19 Jul 2019, 18:34

Re: Repetidor parando de funcionar

Mensagem por victorchagas »

O meu repetidor está com o mesmo problema!
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1705
Registrado em: 22 Mai 2015, 09:51

Re: Repetidor parando de funcionar

Mensagem por IntelbrasWireless »

victorchagas escreveu:O meu repetidor está com o mesmo problema!
Bom dia,

Restaure padrão de fabrica, atualize o repetidor e reconfigure novamente.

Para auxiliar, temos esse vídeo tutorial mostrando passo a passo, todo procedimento de atualização de firmware:

https://www.youtube.com/watch?v=vndMEA8FeI0

Para reconfigurar como repetidor:

https://youtu.be/usSSWY4e6k8

Obs: Ao configurar o repetidor, ele deve encontrar o roteador principal com o sinal verde.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Mocolega
Mensagens: 1
Registrado em: 10 Out 2020, 23:28

Re: Repetidor parando de funcionar

Mensagem por Mocolega »

Também estou com o mesmo problema. Acabei de comprar e configurar. Firmware atualizado. Após um tempo a internet para. Desconecto o wi-fi do celular e ele não consegue conectar novamente. Tiro o repetidor da tomada e coloco de novo e volta a funcionar. Mas depois de um tempo acontece novamente.
Responder

Voltar para “IWE 3000N - Repetidor wireless”