Problema com fonte

Moderadores: SuporteIntelbras, Moderador

avjunior
Membro
Mensagens: 36
Registrado em: 12 Nov 2016, 13:50

Problema com fonte

Mensagem por avjunior »

Bom dia,

fiz a aquisição de dois roteadores IRW1000N e ambos estão com o seguinte problema:

Após uma queda de energia ou simplesmente removendo a fonte da tomada o roteador não liga mais. A única forma de ligar é removendo o plug da fonte do roteador e plugando novamente, aí ele liga e funciona normalmente.

Saliento novamente que isso acontece com os dois roteadores novos.

Como posso resolver esse problema?

Obrigado.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 2186
Registrado em: 22 Mai 2015, 09:51

Re: Problema com fonte

Mensagem por IntelbrasWireless »

avjunior escreveu:Bom dia,

fiz a aquisição de dois roteadores IRW1000N e ambos estão com o seguinte problema:

Após uma queda de energia ou simplesmente removendo a fonte da tomada o roteador não liga mais. A única forma de ligar é removendo o plug da fonte do roteador e plugando novamente, aí ele liga e funciona normalmente.

Saliento novamente que isso acontece com os dois roteadores novos.

Como posso resolver esse problema?

Obrigado.
Boa tarde,

Qual valor de alimentação (output) na fonte no roteador?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
avjunior
Membro
Mensagens: 36
Registrado em: 12 Nov 2016, 13:50

Re: Problema com fonte

Mensagem por avjunior »

IntelbrasWireless escreveu:
avjunior escreveu:Bom dia,

fiz a aquisição de dois roteadores IRW1000N e ambos estão com o seguinte problema:

Após uma queda de energia ou simplesmente removendo a fonte da tomada o roteador não liga mais. A única forma de ligar é removendo o plug da fonte do roteador e plugando novamente, aí ele liga e funciona normalmente.

Saliento novamente que isso acontece com os dois roteadores novos.

Como posso resolver esse problema?

Obrigado.
Boa tarde,

Qual valor de alimentação (output) na fonte no roteador?
12V
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 2186
Registrado em: 22 Mai 2015, 09:51

Re: Problema com fonte

Mensagem por IntelbrasWireless »

avjunior escreveu:
IntelbrasWireless escreveu:
avjunior escreveu:Bom dia,

fiz a aquisição de dois roteadores IRW1000N e ambos estão com o seguinte problema:

Após uma queda de energia ou simplesmente removendo a fonte da tomada o roteador não liga mais. A única forma de ligar é removendo o plug da fonte do roteador e plugando novamente, aí ele liga e funciona normalmente.

Saliento novamente que isso acontece com os dois roteadores novos.

Como posso resolver esse problema?

Obrigado.
Boa tarde,

Qual valor de alimentação (output) na fonte no roteador?
12V
Bom dia,

Recomendamos entrar em contato com nosso suporte técnico através do telefone:

https://www.intelbras.com/pt-br/contato ... e-tecnico/

Ligue do local da instalação para que possamos te ajudar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “IWR 1000N - Roteador wireless 150Mbps”