Problemas com a controladora NetControl V3.5

Moderadores: SuporteIntelbras, Moderador

roqbez
Registrado
Mensagens: 2
Registrado em: 18 Fev 2019, 16:57

Problemas com a controladora NetControl V3.5

Mensagem por roqbez »

Boa Tarde,

Possuo uma controladora NetControl V3.5 porém estou com dificuldade de efetuar o seu reset. Tentei ligá-la com os jumpers J3 e J4 fechados e aguardando um minuto. Ocorre porém de a mesma não ser localizada no Tibbo nem possuir o IP padrão 1.0.0.1. Já fixei o IP no meu computador para a mesma subrede e nada.

Alguém sabe se de fato o IP padrão dessa versão da controladora é 1.0.0.1 ? Ou se devo usar uma versão específica do Tibbo ?

Obrigado
Avatar do usuário
IntelbrasAcesso
Administrador
Mensagens: 394
Registrado em: 10 Jan 2017, 13:08

Re: Problemas com a controladora NetControl V3.5

Mensagem por IntelbrasAcesso »

roqbez escreveu:Boa Tarde,

Possuo uma controladora NetControl V3.5 porém estou com dificuldade de efetuar o seu reset. Tentei ligá-la com os jumpers J3 e J4 fechados e aguardando um minuto. Ocorre porém de a mesma não ser localizada no Tibbo nem possuir o IP padrão 1.0.0.1. Já fixei o IP no meu computador para a mesma subrede e nada.

Alguém sabe se de fato o IP padrão dessa versão da controladora é 1.0.0.1 ? Ou se devo usar uma versão específica do Tibbo ?

Obrigado
Olá roqbez.

Por gentileza após fazer o procedimento de reset execute um ping para o IP 1.0.0.1 ou IP 10.0.0.1 realize duas tentativas coloque sua faixa de rede com IP 10.0.0.2 e outra com IP 1.0.0.2 o que pode estar ocorrendo é o IP apenas não estar aparecendo no Tibbo mas pode estar pingando, realize os testes e nos informe. Outra questão com o IP atual que ela possui esta respondendo o ping?
Nos colocamos a disposição.

--
Suporte Técnico
Intelbras: (48) 2106-0006 | Automatiza: (48) 2106-0071 | Engesul: (48) 2106-0072
www.intelbras.com.br | www.automatiza.com.br | www.engesul.com
Clique aqui e acessse o nosso chat.
Responder

Voltar para “CT370 - Netcontrol”