DVR Multi HD 1008 - Acusa SEM HD

Moderadores: SuporteIntelbras, Moderador

JDRUNN
Registrado
Mensagens: 3
Registrado em: 23 Jan 2020, 09:39

DVR Multi HD 1008 - Acusa SEM HD

Mensagem por JDRUNN »

Olá.

Possuo um DVR Multi HD 1008 na qual adquiri na data de 02/05/2019.
Antes do primeiro uso, atualizei seu firmware para a versão mais atualizada (02/08/2019).

Possuo um HD Western Digital 500GB Green Power, na qual veio juntamente com o DVR.
Estou ciente que, de acordo com a Intelbras, são indicados HD's da linha Purple.

Desde a primeira utilização do DVR, após o mesmo realizar gravações até o limite do HD (cerca de 450 GB), o firmware começa a acusar "SEM HD". Este erro apaga quando eu abro o DVR e reconecto os cabos do HD, porém, logo após, volta a aparecer o erro.

Já realizei todos os testes de alimentação conforme pesquisa em fóruns e no youtube. Está tudo OK com a alimentação e com o cabo SATA.

Como solução do problema. Fiz um downgrade do firmware para a versão 02/04/2018, na qual funcionou perfeitamente até o momento. Sempre reescrevendo as gravações uma em cima da outra.

A partir de hoje, o firmware está acusando sem HD novamente. Mesmo com a versão de firmware anterior.

Estou tentando buscar a versão de firmware original, não sei se solucionará o problema.

Peço vossa sincera ajuda para resolver este problema, pois no momento não conheço alternativas.

Atenciosamente,
Jonathan Drunn
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 7106
Registrado em: 25 Mai 2015, 09:58

Re: DVR Multi HD 1008 - Acusa SEM HD

Mensagem por IntelbrasCFTV »

JDRUNN escreveu:Olá.

Possuo um DVR Multi HD 1008 na qual adquiri na data de 02/05/2019.
Antes do primeiro uso, atualizei seu firmware para a versão mais atualizada (02/08/2019).

Possuo um HD Western Digital 500GB Green Power, na qual veio juntamente com o DVR.
Estou ciente que, de acordo com a Intelbras, são indicados HD's da linha Purple.

Desde a primeira utilização do DVR, após o mesmo realizar gravações até o limite do HD (cerca de 450 GB), o firmware começa a acusar "SEM HD". Este erro apaga quando eu abro o DVR e reconecto os cabos do HD, porém, logo após, volta a aparecer o erro.

Já realizei todos os testes de alimentação conforme pesquisa em fóruns e no youtube. Está tudo OK com a alimentação e com o cabo SATA.

Como solução do problema. Fiz um downgrade do firmware para a versão 02/04/2018, na qual funcionou perfeitamente até o momento. Sempre reescrevendo as gravações uma em cima da outra.

A partir de hoje, o firmware está acusando sem HD novamente. Mesmo com a versão de firmware anterior.

Estou tentando buscar a versão de firmware original, não sei se solucionará o problema.

Peço vossa sincera ajuda para resolver este problema, pois no momento não conheço alternativas.

Atenciosamente,
Jonathan Drunn

Olá

Mesmo o HD não sendo da linha Purple, porém sendo este o modelo WD5000AVDS o dvr irá gravar normalmente as imagens nele. Peço que verifique o modelo exato do HD.

Ele relação ao funcionamento do HD, peço que verifique se o DVR está ligado diretamente em uma tomada de rede elétrica e individual, sem uso de adaptadores, réguas ou benjamim.

Por último, peço que deixe o dvr com a última versão de firmware.
caso o sintoma persista, entre em contato com a WD para verificar a garantia do HD.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
Telefone: (48) 2106-0006
Whatsapp: (48) 2106-0006
Chat: https://bit.ly/2vLXbg6
E-mail: suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
brainliuz931
Membro
Mensagens: 189
Registrado em: 10 Out 2017, 14:50

Re: DVR Multi HD 1008 - Acusa SEM HD

Mensagem por brainliuz931 »

tambem verifica a amperagem da fonte de alimentação do dvr, após analise em bancada, algumas fontes começam a dar uma amperagem abaixo do recomendado, coloca uma fonte de 3 amperes para teste.
JDRUNN
Registrado
Mensagens: 3
Registrado em: 23 Jan 2020, 09:39

Re: DVR Multi HD 1008 - Acusa SEM HD

Mensagem por JDRUNN »

Olá.
Realizei os testes de tensão. Os resultados são:

Logo quando se liga o DVR:
Amarelo e preto - 12 V
Vermelho e preto - 4,5 V

Após um tempo energizado:
Amarelo e preto - 11,7 V
Vermelho e preto - 4,5 V
Pino do borne P4 de alimentação e carcaça - 11,6

Nota-se que a tensão dos fios VERMELHO E PRETO não variam. Já, a dos fios AMARELO E PRETO, sim, ficando abaixo dos 12 V após um determinado período.

O DVR está ligado diretamente na tomada, sem o uso de réguas ou benjamins.

Substitui a fonte do DVR de 2A por uma fonte de 3A. Funcionou por cerca de algumas horas, mas em seguida, o DVR acusa novamente SEM HD.

Estou totalmente sem ideias a não ser comprar outro DVR.

Já realizei a formatação do HD inúmeras vezes no próprio DVR, quando reconhece, mas o problema persiste.

Número de série do DVR: D0XH0703086UH
Versão: 2018-04-02
Modelo do HD: WD5000AVDS
NF-e: 000.000.471 Série: 002

No aguardo de vossas considerações.

Atenciosamente,
Jonathan Drunn
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 7106
Registrado em: 25 Mai 2015, 09:58

Re: DVR Multi HD 1008 - Acusa SEM HD

Mensagem por IntelbrasCFTV »

JDRUNN escreveu:Olá.
Realizei os testes de tensão. Os resultados são:

Logo quando se liga o DVR:
Amarelo e preto - 12 V
Vermelho e preto - 4,5 V

Após um tempo energizado:
Amarelo e preto - 11,7 V
Vermelho e preto - 4,5 V
Pino do borne P4 de alimentação e carcaça - 11,6

Nota-se que a tensão dos fios VERMELHO E PRETO não variam. Já, a dos fios AMARELO E PRETO, sim, ficando abaixo dos 12 V após um determinado período.

O DVR está ligado diretamente na tomada, sem o uso de réguas ou benjamins.

Substitui a fonte do DVR de 2A por uma fonte de 3A. Funcionou por cerca de algumas horas, mas em seguida, o DVR acusa novamente SEM HD.

Estou totalmente sem ideias a não ser comprar outro DVR.

Já realizei a formatação do HD inúmeras vezes no próprio DVR, quando reconhece, mas o problema persiste.

Número de série do DVR: D0XH0703086UH
Versão: 2018-04-02
Modelo do HD: WD5000AVDS
NF-e: 000.000.471 Série: 002

No aguardo de vossas considerações.

Atenciosamente,
Jonathan Drunn



Olá

Recomendo que deixe o dvr com a atualização de firmware em dia.
Sobre o HD, neste caso será necessário verificar a troca do mesmo, uma vez que o dvr está alimentando-o corretamente, não haveria outro teste para ser feito.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
Telefone: (48) 2106-0006
Whatsapp: (48) 2106-0006
Chat: https://bit.ly/2vLXbg6
E-mail: suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “MHDX 1008 - Gravador digital de vídeo Multi HD”