Telefone fica mudo apos receber ligação externa, transferida

Moderadores: SuporteIntelbras, Moderador

gabrielaraujo
Mensagens: 1
Registrado em: 20 Fev 2017, 11:50

Telefone fica mudo apos receber ligação externa, transferida

Mensagem por gabrielaraujo »

Há alguns dias estou enfrentando um problema que está deixando todo mundo louco aqui no escritório, quando a atendente transfere uma ligação externa pro meu ramal, eu não consigo ouvir a pessoa da ligação externa, a pessoa me ouve perfeitamente, mas eu nada!

Isso está acontecendo direto com qualquer ramal, só que tem momentos que funciona normal.
Já fiz vários testes, já desliguei o aparelho, troquei cabos, headsets, etc e não obtive nenhum resultado.

Não sei mais o que eu faço estou ficando louco, meu terminal é novo tem 3 meses de uso.
miguel12
Membro
Mensagens: 281
Registrado em: 01 Jul 2016, 11:53

Re: Telefone fica mudo apos receber ligação externa, transferida

Mensagem por miguel12 »

Olá,

Em qual servidor o aparelho está registrando? Ocorre incidente somente com ramais IP?
Qual a versão do firmware do seu TIP? Qual a versão da central?
Espero ter ajudado,

:roll:
Avatar do usuário
shimpato
Membro
Mensagens: 2326
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: Telefone fica mudo apos receber ligação externa, transferida

Mensagem por shimpato »

gabrielaraujo escreveu:Há alguns dias estou enfrentando um problema que está deixando todo mundo louco aqui no escritório, quando a atendente transfere uma ligação externa pro meu ramal, eu não consigo ouvir a pessoa da ligação externa, a pessoa me ouve perfeitamente, mas eu nada!

Isso está acontecendo direto com qualquer ramal, só que tem momentos que funciona normal.
Já fiz vários testes, já desliguei o aparelho, troquei cabos, headsets, etc e não obtive nenhum resultado.

Não sei mais o que eu faço estou ficando louco, meu terminal é novo tem 3 meses de uso.

Olá, sou instalador certificado INTELBRAS e revenda,


Qual o modelo e versão da central que vc está usando?
e qual a versão do TIP vc está usando?
Zaidan
Membro
Mensagens: 15
Registrado em: 20 Jun 2018, 11:56

Re: Telefone fica mudo apos receber ligação externa, transferida

Mensagem por Zaidan »

shimpato escreveu: Olá, sou instalador certificado INTELBRAS e revenda,


Qual o modelo e versão da central que vc está usando?
e qual a versão do TIP vc está usando?
Eu tenho esse problema com frequência, não são todas as ligações, mas é em qualquer terminal.
Desde TIP 100, 125, 200 e 300, eles apresentam esse sintoma, mas não é toda ligação transferida
Utilizo central SNEP 3.0 e tronco SIP Embratel.
Meus TIP 125 (o mais usado na planta) esta com o firmware 2.3.10
Porém sempre que ocorre isso eu aciono a operadora e a mesma efetua alguma programação que resolve isso.
Existe alguma coisa que eu possa fazer? Algum Codec, configuração, etc.
Responder

Voltar para “TIP 125”