Página 1 de 1

Switch 800Q+ Ultra Anti Surto TRAVANDO

Enviado: 18 Out 2018, 09:49
por MauricioNT
Estou começando uma rede nova, cabeada, passei um lance de 16 postes, com esse mesmo switch, e funcionava perfeitamente.

Recentemente tive que ampliar essa rede, com apenas mais 2 switchs, quando fiz essa ampliação, os clientes da região começaram a travar, passa 1 a 2h funcionando, depois para 1h, e ficou esse "vicio", refiz todas as conexões de energia, em alguns casos passei até um cabo novo, e o problema não se resolveu.

O que percebi:
Eu tinha um cabo passado de um switch pro cliente, com 70 metros, precisei ampliar essa rede, então coloquei um switch em frente a casa desse cliente e puxei pros proximos, porém em vez de pegar esse cliente de 70 metros e por no switch em frente a casa dele, eu deixei desse jeito e apenas continuei a rede, porém esse cliente parou
, então apenas cortei o cabo e coloquei em frente a esse switch na casa dele e funcionou perfeitamente.

Conclusão:
Não sei se estou certo, mas parece que ele divide a amperagem nas portas, quando vc precisa amplicar ele começa a dar problema, ou então tem que ter um cascateamento praticamente perfeito pra não dar problema, visto que outros switchs funcionam sem dar problema algum, quero a opinião de vocês sobre o assuno!

Estou usando cabo COBREADO, e apenas esse switch da intelbras na rede!

Re: Switch 800Q+ Ultra Anti Surto TRAVANDO

Enviado: 22 Out 2018, 10:07
por IntelbrasRedes
MauricioNT escreveu:Estou começando uma rede nova, cabeada, passei um lance de 16 postes, com esse mesmo switch, e funcionava perfeitamente.

Recentemente tive que ampliar essa rede, com apenas mais 2 switchs, quando fiz essa ampliação, os clientes da região começaram a travar, passa 1 a 2h funcionando, depois para 1h, e ficou esse "vicio", refiz todas as conexões de energia, em alguns casos passei até um cabo novo, e o problema não se resolveu.

O que percebi:
Eu tinha um cabo passado de um switch pro cliente, com 70 metros, precisei ampliar essa rede, então coloquei um switch em frente a casa desse cliente e puxei pros proximos, porém em vez de pegar esse cliente de 70 metros e por no switch em frente a casa dele, eu deixei desse jeito e apenas continuei a rede, porém esse cliente parou
, então apenas cortei o cabo e coloquei em frente a esse switch na casa dele e funcionou perfeitamente.

Conclusão:
Não sei se estou certo, mas parece que ele divide a amperagem nas portas, quando vc precisa amplicar ele começa a dar problema, ou então tem que ter um cascateamento praticamente perfeito pra não dar problema, visto que outros switchs funcionam sem dar problema algum, quero a opinião de vocês sobre o assuno!

Estou usando cabo COBREADO, e apenas esse switch da intelbras na rede!
Olá MauricioNT,

Como é feita a alimentação desses equipamentos?
Sobre a "amperagem" não existe essa divisão de potência no equipamento, lembramos também que não indicamos esses equipamentos para uso externo, porem nos clientes que utilizam dessa maneira a interligação entre os switches é feito com cabo 100% cobre.