TS 5150 derrubando ligação recebida após 1 seg. depois de atendida

Moderadores: SuporteIntelbras, Moderador

avallim
Mensagens: 1
Registrado em: 09 Nov 2016, 16:07

TS 5150 derrubando ligação recebida após 1 seg. depois de atendida

Mensagem por avallim »

Olá! Comprei um TS 5150 e ele está ligado à duas interfaces ITC4100. Não há problemas com as ligações originadas, mas as ligações recebidas caem após um segundo ou dois depois de atendidas. Fiz um teste com um telefone com fio direto nas ITC4100 e não houve nenhum problema. Deduzi que o problema é no TS 5150. Reparei que o LED amarelo da TS 5150 que indica a linha ativa acende quando recebe a chamada. Quando a ligação cai ele apaga e depois de um segundo volta a acender. O problema ocorre com ligações recebidas pelas duas linhas. Alguém pode ajudar-me?
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1085
Registrado em: 22 Mai 2015, 13:44

Re: TS 5150 derrubando ligação recebida após 1 seg. depois de atendida

Mensagem por IntelbrasConsumo »

avallim escreveu:Olá! Comprei um TS 5150 e ele está ligado à duas interfaces ITC4100. Não há problemas com as ligações originadas, mas as ligações recebidas caem após um segundo ou dois depois de atendidas. Fiz um teste com um telefone com fio direto nas ITC4100 e não houve nenhum problema. Deduzi que o problema é no TS 5150. Reparei que o LED amarelo da TS 5150 que indica a linha ativa acende quando recebe a chamada. Quando a ligação cai ele apaga e depois de um segundo volta a acender. O problema ocorre com ligações recebidas pelas duas linhas. Alguém pode ajudar-me?
Boa tarde avallim,

Realmente existe delay entre a comunicação da base com o fone em relação aos telefones com fio. Essa é uma característica do telefone sem fio. Como a interface celular trabalha como um ramal de uma central, ela utiliza a tensão de 24v e envia o ring para o telefone sem fio TS 5150. O telefone sem fio trabalha com tensão de 48v e para que ele reconheça o sinal de ring que está recebendo da interface ele acaba demorando um pouco mais do que o telefone com fio.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
fbarbozac
Membro
Mensagens: 15
Registrado em: 30 Mai 2011, 08:06

Re: TS 5150 derrubando ligação recebida após 1 seg. depois de atendida

Mensagem por fbarbozac »

avallim escreveu:Olá! Comprei um TS 5150 e ele está ligado à duas interfaces ITC4100. Não há problemas com as ligações originadas, mas as ligações recebidas caem após um segundo ou dois depois de atendidas. Fiz um teste com um telefone com fio direto nas ITC4100 e não houve nenhum problema. Deduzi que o problema é no TS 5150. Reparei que o LED amarelo da TS 5150 que indica a linha ativa acende quando recebe a chamada. Quando a ligação cai ele apaga e depois de um segundo volta a acender. O problema ocorre com ligações recebidas pelas duas linhas. Alguém pode ajudar-me?
Possivelmente seu aparelho esta com a programação de ligações a cobrar habilitada.

Você pode testar desabilitando em Menu, Bloqueio, Chamadas a Cobrar.
Responder

Voltar para “TS 5150”