TS 5123 não liga

Moderadores: SuporteIntelbras, Moderador

NelsonCamargo
Mensagens: 1
Registrado em: 08 Ago 2020, 13:50

TS 5123 não liga

Mensagem por NelsonCamargo »

Ontem chegou meu conjunto TS 5123 e instalei e tudo funcionava normal. Hoje um dos ramais estava completamente apagado e morto. Tirei a bateria de outro ramal e coloquei nele e nada. A bateria contudo funciona normalmente em outros ramais, e descartei problema de bateria. Deixei o telefone sem bateria por 5 min e voltei a recolocar e nada. Morto, sem visor, sem sinal, sem nada. Não liga. Os outros 2 telefones funcionam normal (base + ramal). O que devo fazer ??? :oops: :evil: :evil: :evil:
eucarlos
Membro
Mensagens: 31
Registrado em: 02 Mar 2020, 13:26

Re: TS 5123 não liga

Mensagem por eucarlos »

NelsonCamargo escreveu:
08 Ago 2020, 14:15
Ontem chegou meu conjunto TS 5123 e instalei e tudo funcionava normal. Hoje um dos ramais estava completamente apagado e morto. Tirei a bateria de outro ramal e coloquei nele e nada. A bateria contudo funciona normalmente em outros ramais, e descartei problema de bateria. Deixei o telefone sem bateria por 5 min e voltei a recolocar e nada. Morto, sem visor, sem sinal, sem nada. Não liga. Os outros 2 telefones funcionam normal (base + ramal). O que devo fazer ??? :oops: :evil: :evil: :evil:
Teste ele em outra base pode ser a base que não carrega o aparelho, teste outra fonte e em outra tomada, se após tudo isso nada resolver procure uma assistência ou solicite a troca com a loja, creio que agora já passou o prazo de troca
Responder

Voltar para “TS5123”