Iva 3060 defeito

Moderadores: SuporteIntelbras, Moderador

Ftfujinami
Mensagens: 1
Registrado em: 02 Abr 2020, 19:54

Iva 3060 defeito

Mensagem por Ftfujinami »

O iva3060 funciona bem por ums 3 dias depois nao alinha mais so acende a luz vermelha se deixar desligado da energia por uns dias volta a alinha mas funciona so por ums dois dias depois para de novo. Alimentacao 15v. Quando esta alinhado 3.6v dc . o que poderia ser. Alimentacao anbos pela cental. Tanto o receptor e trandmissor 15v.
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 3128
Registrado em: 01 Set 2015, 13:06

Re: Iva 3060 defeito

Mensagem por IntelbrasAlarmes »

Bom dia!

Nestes casos é importante analisar além do funcionamento do sensor, o local onde ele está instalado.

Verifique se há algum horário do dia em que o sol incida diretamente sobre o sensor, ou que possa haver reflexão de algum foco de luz que incida diretamente no sensor.

Se tiver outro par de sensores de barreira do mesmo modelo que não apresenta problema, é interessante trocar os pares de local.

Por exemplo: O par de sensores que não funciona será chamado de IVA 1 e o local de instalação como AMBIENTE 1, e o par de sensores que funciona será chamado de IVA 2 e o local de instalação como AMBIENTE 2.

Troque o ambiente onde os IVAs estão instalados.

Se o IVA 2 apresentar problemas no AMBIENTE 1, significa que há algo no local de instalação que ocasiona mau funcionamento no sensor.

Se o IVA 1 apresentar mau funcionamento no AMBIENTE 2, significa que ele está com defeito.

Realize os testes e se necessário, entre em contato do local onde a central está instalada. Nossos telefones de suporte estão disponíveis em http://suporte-tecnico.intelbras.com.br ... te-tecnico .
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
shimpato
Membro
Mensagens: 2326
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: Iva 3060 defeito

Mensagem por shimpato »

Ftfujinami escreveu:O iva3060 funciona bem por ums 3 dias depois nao alinha mais so acende a luz vermelha se deixar desligado da energia por uns dias volta a alinha mas funciona so por ums dois dias depois para de novo. Alimentacao 15v. Quando esta alinhado 3.6v dc . o que poderia ser. Alimentacao anbos pela cental. Tanto o receptor e trandmissor 15v.



alguns pontos importantes a serem verificados
1 - qual central de alarme está usando, importante saber isso por questão da tensão e corrente que a central fornece na Saida Auxiliar.

2 - quantos periféricos estão ligados na saida auxiliar da central, Teclados, Sensores, Receptores etc..., isso tb influencia, pois a central pode estar com a saida sobrecarregada.

3 - qual a Distancia entre a central e os IVAs, Transmissor e Receptor, e qual cabo esta utilizando para fazer a alimentação deles, a distancia de cabo influência no Diâmetro de cabo recomendado para chegar a tensão e corrente ideal,
vc diz que a alimentação está em 15v, porem as centrais fornecem alimentação em 12v, vc tb diz que quando está alimentado o IVA a tensão cai para 3,6v, isso acontece pelo cabo de alimentação ser muito fino, a resistência dele é maior e causa tb maior queda de tensão, provavelmente vc irá regularizar isso colocando um cabo de diâmetro maior, como 1mm por exemplo, tudo depende da distancia, mas é importante dizer que, se tiverem muitos periféricos ligados, pode ter sobre carga na central.
Responder

Voltar para “IVA 3070 X (Barreira)”