Página 1 de 1

Switch SG5204 para de responder a ping mas continua funcionado

Enviado: 26 Nov 2019, 12:34
por routermax
Bom dia

Tenho alguns switchs SG5204 em minha estrutura que quase que ao mesmo tempo param de responder a ping e perco o acesso web , porém eles continuam funcionado normalmente a todos que estão conectados nele em várias Vlans diferentes, eles voltam a responder se reiniciá-los. O que pode estar acontecendo?

Obs.: tenho outros switchs SG2404 que estão na mesma rede os quais nunca ocorre esse problema.

Atenciosamente.

Re: Switch SG5204 para de responder a ping mas continua funcionado

Enviado: 05 Dez 2019, 12:30
por IntelbrasRedes
routermax escreveu:Bom dia

Tenho alguns switchs SG5204 em minha estrutura que quase que ao mesmo tempo param de responder a ping e perco o acesso web , porém eles continuam funcionado normalmente a todos que estão conectados nele em várias Vlans diferentes, eles voltam a responder se reiniciá-los. O que pode estar acontecendo?

Obs.: tenho outros switchs SG2404 que estão na mesma rede os quais nunca ocorre esse problema.

Atenciosamente.
Olá routermax,

O ideal é que no momento do travamento ao invés de reiniciar o equipamento faça o seguinte teste, mantenha um ping para o equipamento e desconecte os cabos um a um até que o ping volte a responder.

Re: Switch SG5204 para de responder a ping mas continua funcionado

Enviado: 02 Jan 2020, 14:40
por shimpato
routermax escreveu:Bom dia

Tenho alguns switchs SG5204 em minha estrutura que quase que ao mesmo tempo param de responder a ping e perco o acesso web , porém eles continuam funcionado normalmente a todos que estão conectados nele em várias Vlans diferentes, eles voltam a responder se reiniciá-los. O que pode estar acontecendo?

Obs.: tenho outros switchs SG2404 que estão na mesma rede os quais nunca ocorre esse problema.

Atenciosamente.

SERÁ QUE NENHUM DELES ESTA COM IP QUE JA ESTA SENDO USADO NA REDE?