Problema configuração WiFi com Facebook.

Moderadores: SuporteIntelbras, Moderador

fortes
Mensagens: 1
Registrado em: 05 Nov 2015, 17:05

Problema configuração WiFi com Facebook.

Mensagem por fortes »

Olá,

Estou configurando a autenticação por WIFI do hotspot300 que acabei de comprar.
Atualizei o firmware para o 1.2 e mesmo assim o problema persiste
Infelizmente quando tento configurar o sistema da erro.
Quando tento pelo wizard e clico no logo do facebook, ele me encaminha para um link da uma pagina que nao existe:

https://www.facebook.com/wifiauth/config?gw_id=Register

O certo seria ele me encaminhar para o link:
https://www.facebook.com/wifiauth/confi ... 3732034846

Como consigo corrigir este problema?

Obrigado.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3374
Registrado em: 22 Mai 2015, 09:04

Re: Problema configuração WiFi com Facebook.

Mensagem por IntelbrasRedes »

fortes escreveu:Olá,

Estou configurando a autenticação por WIFI do hotspot300 que acabei de comprar.
Atualizei o firmware para o 1.2 e mesmo assim o problema persiste
Infelizmente quando tento configurar o sistema da erro.
Quando tento pelo wizard e clico no logo do facebook, ele me encaminha para um link da uma pagina que nao existe:

https://www.facebook.com/wifiauth/config?gw_id=Register

O certo seria ele me encaminhar para o link:
https://www.facebook.com/wifiauth/confi ... 3732034846

Como consigo corrigir este problema?

Obrigado.
Boa tarde fortes.

Você teve um atendimento sobre este assunto com o nosso suporte via telefone e consta no registro que o problema foi solucionado, restou alguma dúvida?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Mauricio888
Mensagens: 1
Registrado em: 16 Nov 2015, 00:10

Re: Problema configuração WiFi com Facebook.

Mensagem por Mauricio888 »

Também enfrento o mesmo problema com o meu aparelho. Como resolver?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3374
Registrado em: 22 Mai 2015, 09:04

Re: Problema configuração WiFi com Facebook.

Mensagem por IntelbrasRedes »

Mauricio888 escreveu:Também enfrento o mesmo problema com o meu aparelho. Como resolver?
Boa tarde Mauricio888,

Por favor, nos descreva com mais detalhes o seu caso para que possamos te ajudar.
Vale ressaltar que a função de WiFi com Facebook exige que a página configurada tenha as seguintes características.

Ser um local físico, ou seja, possibilitar que seja feito o check-in.
Ser uma página pública.
Não possuir restrição de idade e país.

Antes de fazer as configurações em seu HotSpot300, verifique se a sua página se encaixa com estas características.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
raildojr
Mensagens: 1
Registrado em: 16 Dez 2015, 14:17

Re: Problema configuração WiFi com Facebook.

Mensagem por raildojr »

toda vez que vou configurar o roteador e tento cadastrar o facebook wifi, e quando clico no icone do facebook, ele vai pra essa pagina https://www.facebook.com/wifiauth/confi ... =Registrar e nela aparece: esta pagina não esta disponivel!
rafapmesquita
Registrado
Mensagens: 2
Registrado em: 07 Jan 2016, 19:00
Localização: Porto Alegre
Contato:

Re: Problema configuração WiFi com Facebook.

Mensagem por rafapmesquita »

Possuo o mesmo problema, fiz todas as verificações solicitadas e não consigo resolver o problema.
Até com o facebook offline o problema continua ao clicar no ícone.
felipelaus
Registrado
Mensagens: 3
Registrado em: 07 Jan 2016, 22:43

Re: Problema configuração WiFi com Facebook.

Mensagem por felipelaus »

Também estou com o mesmo problema, existe alguma solução?
O principal motivo que fez com que eu comprasse o equipamento foi a opção de checkin no facebook e ele não funciona!
felipelaus
Registrado
Mensagens: 3
Registrado em: 07 Jan 2016, 22:43

Re: Problema configuração WiFi com Facebook.

Mensagem por felipelaus »

Conversei com um técnico da intelbras hoje pela manhã e ele me disse que o problema está relacionado com a latência da rede. Para que o checkin do facebook funcione corretamente é preciso ter uma latência abaixo de 100 ms.
Para verificar a latência do seu computador é preciso chegar no CMD do windows através do atalho do teclado ( bandeira do windows + a tecla R ).
Dentro do CMD digite: ping facebook.com
A resposta deverá ser algo como isto


Disparando facebook.com [2a03:2880:11:1f1b:face:b00c:0:25de] com 32 bytes de dados:
Resposta de 2a03:2880:11:1f1b:face:b00c:0:25de: tempo=218ms
Resposta de 2a03:2880:11:1f1b:face:b00c:0:25de: tempo=218ms
Resposta de 2a03:2880:11:1f1b:face:b00c:0:25de: tempo=256ms
Resposta de 2a03:2880:11:1f1b:face:b00c:0:25de: tempo=218ms

Estatísticas do Ping para 2a03:2880:11:1f1b:face:b00c:0:25de:
Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de perda),
Aproximar um número redondo de vezes em milissegundos:
Mínimo = 218ms, Máximo = 256ms, Média = 227ms

O meu ping para o facebook.com está com 227 ms de tempo de resposta, ou seja, acima do que o roteador hotspot suporta para realizar a configuração do checkin.

A solução é verificar o DNS da operadora, configurar o roteador em outra rede, verificar o roteador da operadora se existe alguma configuração a ser feita ou também configurar o roteador da operadora em modo bridge.

Essas foram as soluções que a assistencia intelbras me passou. Vou testar e depois volto a postar o resultado.
rafapmesquita
Registrado
Mensagens: 2
Registrado em: 07 Jan 2016, 19:00
Localização: Porto Alegre
Contato:

Re: Problema configuração WiFi com Facebook.

Mensagem por rafapmesquita »

Realmente o problema só pode ser o ping. Tentei novamente agora pela manhã e funcionou corretamente.
Valeu a dica!
felipelaus
Registrado
Mensagens: 3
Registrado em: 07 Jan 2016, 22:43

Re: Problema configuração WiFi com Facebook.

Mensagem por felipelaus »

Consegui fazer novos testes somente agora tarde, por algum motivo que eu ainda não sei a latência do meu ping estava mais baixa 130 ms, e na tentativa de configurar o roteador, funcionou bem tranquilamente.

Realmente era o ping que estava alto.
byumberto
Mensagens: 1
Registrado em: 02 Fev 2016, 11:38

Re: Problema configuração WiFi com Facebook.

Mensagem por byumberto »

meu esta com esse erro....
:evil:
Avatar do usuário
Rene
Membro
Mensagens: 12
Registrado em: 08 Jun 2015, 15:09
Localização: Caxias do Sul/ RS

Re: Problema configuração WiFi com Facebook.

Mensagem por Rene »

Olá, pessoal!

Um cliente me comentou esse mesmo problema hoje.
Testamos a latência para outros sites (Terra, Google, EBay) e eles estão com menos de 50ms.
Abraço,

Rene Oliveira
Analista de Suporte
edsongadget
Membro
Mensagens: 18
Registrado em: 16 Fev 2016, 14:58

Re: Problema configuração WiFi com Facebook.

Mensagem por edsongadget »

:arrow: Pessoal, bom dia!
Estou com o problema de configuração. Estou longe da empresa para fazer o teste do ping.
No entanto, quem ja´o fez, esclareça-me uma coisa. Uma vez que eu faça a configuração com o ping baixo... ele permanece? E durante o dia qndo o mesmo retornar para as alturas? Ele perde a conexao? Ou uma vez realizada a configuração ficará? Este é o motivo pela tela de configuração do facebook nao aparecer? O ping alto? Ou como eu fico em outras ocasiões em alguma parte da cidade, em outras empresas em que a latencia for alta, A SOLUÇÃO NAO SERÁ APLICADA?
Alguém já teve esta experiencia?
edsongadget
Membro
Mensagens: 18
Registrado em: 16 Fev 2016, 14:58

Re: Problema configuração WiFi com Facebook.

Mensagem por edsongadget »

edsongadget escreveu::arrow: Pessoal, bom dia!
Estou com o problema de configuração. Estou longe da empresa para fazer o teste do ping.
No entanto, quem ja´o fez, esclareça-me uma coisa. Uma vez que eu faça a configuração com o ping baixo... ele permanece? E durante o dia qndo o mesmo retornar para as alturas? Ele perde a conexao? Ou uma vez realizada a configuração ficará? Este é o motivo pela tela de configuração do facebook nao aparecer? O ping alto? Ou como eu fico em outras ocasiões em alguma parte da cidade, em outras empresas em que a latencia for alta, A SOLUÇÃO NAO SERÁ APLICADA?
Alguém já teve esta experiencia?

Pessoal, agora a página que esta aparecendo, com o ping em latencia de 150 ( pois é o minimo que cheguei e agora sao qse meia noite) é com estas informações:

Configuração do Wi-Fi do Facebook
HotSpot 300
Para continuar, é necessário ter uma Página comercial local compatível. Uma Página compatível deve ser reivindicada e associada a um local válido. Para obter mais informações, acesse a Central de Ajuda do Facebook.

Não aparece a pagina de login do face.
Clico no Logotipo do facebook e aparece esta mensagem.
OW? TEM ALGUEM DA INTELBRAS QUE PODE AJUDAR AQUI?
edsongadget
Membro
Mensagens: 18
Registrado em: 16 Fev 2016, 14:58

Re: Problema configuração WiFi com Facebook.

Mensagem por edsongadget »

Antes que me perguntem, agora são 23:57 minutos.... e o mínimo que consegui com as latencias foram estas?


Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=166ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=161ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=159ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=155ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=156ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=218ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=587ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=1271ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=582ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=159ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=159ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=155ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=180ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=156ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=156ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=165ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=159ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=159ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=161ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=161ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=156ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=165ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=165ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=156ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=163ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=166ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=164ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=165ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=162ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=161ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=155ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=156ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=160ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=158ms TTL=80
Resposta de 66.220.156.68: bytes=32 tempo=157ms TTL=80
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3374
Registrado em: 22 Mai 2015, 09:04

Re: Problema configuração WiFi com Facebook.

Mensagem por IntelbrasRedes »

Boa tarde edsongadget,

Neste caso, entre em contato com o nosso suporte técnico para que possamos acompanhar o seu caso em tempo real e lhe auxiliar na configuração. No link abaixo estão disponíveis os nossos telefones para contato.

http://www.intelbras.com.br/suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
dancoelho
Registrado
Mensagens: 2
Registrado em: 25 Fev 2016, 22:04

Re: Problema configuração WiFi com Facebook.

Mensagem por dancoelho »

Estou com o mesmo problema
Editado pela última vez por dancoelho em 29 Mar 2016, 21:48, em um total de 1 vez.
integralis
Registrado
Mensagens: 2
Registrado em: 26 Fev 2016, 18:43

Re: Problema configuração WiFi com Facebook.

Mensagem por integralis »

Consegui configurar hoje o Hotspot 300.
Meu ping está na faixa de 170ms.
O que eu estava esquecendo de fazer é ir na aba Sistema e aplicar as modificacoes salvas, ele reiniciou e funcionou perfeitamente.
Antes eu estava apenas salvando nas abas anteriores, sem sucesso.

Att,
Fabricio
Responder

Voltar para “HotSpot 300 - Roteador wireless com check-in no Facebook”