comunic 48 + porteiro JFL

Moderadores: SuporteIntelbras, Moderador

gomessilva
Registrado
Mensagens: 2
Registrado em: 27 Fev 2014, 11:35

comunic 48 + porteiro JFL

Mensagem por gomessilva »

Olá a todos, boa noite.
Estou tentando instalar uma central de comunicação COMUNIC 48 nova numa vila de 20 casas em substituição a da JFL que queimou. Queria manter o porteiro da JFL, mas ao fazer o teste em ksa na minha bancada não estou tendo sucesso.
Não faço isso profissionalmente, mas não sou leigo. É a vila que resido. Serviço 0800.
Nos testes em casa após programação de 3 ramais flexíveis via software, ao retirar qualquer aparelho do gancho não ouço nenhum tipo de sinal e ao tentar discar do ramal para o porteiro ou vice-versa nada acontece. Gostaria de saber dos amigos se é normal os aparelhos ficarem mudos sem sinal ao retirar do gancho. A central esta com 3 placas novas de ramais instaladas.
Obs.; Mesmo desligando(desconectando) o porteiro os ramais continuam sem nenhum sinal de linha ou coisa parecida.
Obrigado
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 617
Registrado em: 01 Set 2015, 13:18

Re: comunic 48 + porteiro JFL

Mensagem por IntelbrasCondominial »

gomessilva escreveu:Olá a todos, boa noite.
Estou tentando instalar uma central de comunicação COMUNIC 48 nova numa vila de 20 casas em substituição a da JFL que queimou. Queria manter o porteiro da JFL, mas ao fazer o teste em ksa na minha bancada não estou tendo sucesso.
Não faço isso profissionalmente, mas não sou leigo. É a vila que resido. Serviço 0800.
Nos testes em casa após programação de 3 ramais flexíveis via software, ao retirar qualquer aparelho do gancho não ouço nenhum tipo de sinal e ao tentar discar do ramal para o porteiro ou vice-versa nada acontece. Gostaria de saber dos amigos se é normal os aparelhos ficarem mudos sem sinal ao retirar do gancho. A central esta com 3 placas novas de ramais instaladas.
Obs.; Mesmo desligando(desconectando) o porteiro os ramais continuam sem nenhum sinal de linha ou coisa parecida.
Obrigado
Prezado Gomes Silva

Não é normal os aparelhos telefônicos ficarem mudos, só da central estar alimentada na rede elétrica já é o suficiente para os ramais darem tom de linha, isso independe de programação.

- Veja se todos os jumpers de programação estão abertos, "PROG1" "PROG2" e "RESET" não podem estar fechados.
- Teste as placas de ramais individualmente e em slots diferentes (Desligue a central quando for remover ou colocar placas de ramais para não fechar curto nos slots).
- Reveja as emendas e conexões dos aparelhos telefônicos.
- Cerifique-se que a central realmente está alimentada na rede elétrica.
- Teste com outros aparelhos telefônicos.

Quanto ao porteiro JFL, não garantimos compatibilidade com o porteiro de outros fabricantes, pois desconhecemos o funcionamento do mesmo.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “Comunic 48”