Problemas - Partição + Expansores

Moderadores: SuporteIntelbras, Moderador

ltsistema
Registrado
Mensagens: 2
Registrado em: 15 Abr 2020, 20:37

Problemas - Partição + Expansores

Mensagem por ltsistema »

Boa noite, estou tendo problemas em instalação com 4010 cliente monitorado a mais de 1 ano sem problemas porem tivemos um problema na central de alarme foi substituida a central porem estou tendo o seguinte defeito,

usuário partição A arma as 18:00 ! usuário partição D arma as 22:00 no outro dia chega um usuário da partição A eles fazem o desarme porem mostra que esta somente D armado ao passar nos sensores da partição A começa a disparar esses setores mesmo desarmado, só não ocorre isso quando usuário da partição D esta desarmado também já foi substituído expansores e sensores mesmo problema.

Esse mesmo cenário esta acontecendo em outro cliente que ja instalado a mais de ano so foi trocar central isso ocorre.

OBS: central firmware atualizado e expansores.

Alguma dica o que pode ser ? Não tenho problemas com a central 2018EG
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 3128
Registrado em: 01 Set 2015, 13:06

Re: Problemas - Partição + Expansores

Mensagem por IntelbrasAlarmes »

Boa tarde!

Para analisarmos melhor seu caso pedimos que quando estiver próximo a central de alarme entre em contato conosco por telefone. Assim poderemos verificar o buffer de eventos e te acompanhar durante os testes que serão necessários.

Nossos telefones de suporte estão disponíveis em http://suporte-tecnico.intelbras.com.br ... te-tecnico .
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “AMT 4010 SMART - Central de alarme Monitorada”