Problema com infravermelho

Moderadores: SuporteIntelbras, Moderador

Jandersonsantos
Mensagens: 1
Registrado em: 07 Jul 2016, 21:04

Problema com infravermelho

Mensagem por Jandersonsantos »

Olá adm, estou com um problema em duas câmeras hdcvi 1010b. Estava tudo normal. Porém, parece que precisaram fazer manutenção na rede elétrica e depois disso, essas duas funcionam bem só durante o dia. À noite não dá p ver nada , tudo escuro, porém o ambiente não é escuro. Parece que ela não aciona o ir. DVR série 1000.
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 7085
Registrado em: 25 Mai 2015, 09:58

Re: Problema com infravermelho

Mensagem por IntelbrasCFTV »

Jandersonsantos escreveu:Olá adm, estou com um problema em duas câmeras hdcvi 1010b. Estava tudo normal. Porém, parece que precisaram fazer manutenção na rede elétrica e depois disso, essas duas funcionam bem só durante o dia. À noite não dá p ver nada , tudo escuro, porém o ambiente não é escuro. Parece que ela não aciona o ir. DVR série 1000.
Olá Janderson!

Gostaríamos que realizasse o seguinte teste:

Desconecte essas câmeras dos pontos de instalação atuais aonde elas estão e posicione-as próximas do DVR. Conecte-as individualmente em uma nova fonte de 12 V / 1A que deverá estar instalada próxima da câmera e cubra com as duas mãos a lente da câmera, deixando um espaço mínimo, para ver se ela irá ligar os LED's IR.

Se mesmo com o teste com nova fonte e individual elas não acendam o IR, indicamos que encaminhe-as para análise em uma assistência técnica.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
Telefone: (48) 2106-0006
Whatsapp: (48) 2106-0006
Chat: https://bit.ly/2vLXbg6
E-mail: suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “VHD 1010 B - Câmera HDCVI com infravermelho”