Página 1 de 1

Multiplos problemas

Enviado: 24 Jul 2019, 11:03
por julius
Estou com uma central Modulare + com alguns problemas:
-não transfere chamadas externas (quando aperto flash + ramal a chamada continua no ramal que recebeu a chamada externa);
-demora de receber chamadas, tenho que ligar 2 ou 3 vezes para a chamada chegar na central;
-ramais funcionam de forma intermitente, as vezes tiro do gancho e não tem sinal algum, após colocar e retirar do gancho várias vezes ele volta a funcionar;
- tentei fazer a atualização de firmware, conforme tutorial, e com todos os pendrives que testei, formatados em fat32 ou fat16, o led ld1 pisca três vezes rápido e depois pisca como se a central estivesse funcionando normal, mas não indica erro ou leitura.

Re: Multiplos problemas

Enviado: 06 Ago 2019, 12:07
por Ane
julius escreveu:Estou com uma central Modulare + com alguns problemas:
-não transfere chamadas externas (quando aperto flash + ramal a chamada continua no ramal que recebeu a chamada externa);
-demora de receber chamadas, tenho que ligar 2 ou 3 vezes para a chamada chegar na central;
-ramais funcionam de forma intermitente, as vezes tiro do gancho e não tem sinal algum, após colocar e retirar do gancho várias vezes ele volta a funcionar;
- tentei fazer a atualização de firmware, conforme tutorial, e com todos os pendrives que testei, formatados em fat32 ou fat16, o led ld1 pisca três vezes rápido e depois pisca como se a central estivesse funcionando normal, mas não indica erro ou leitura.
Olá

Tenta resetar a central via código 1190+senha(123) e depois de confirmar desliga a central por 1 minutos.
altere o tempo de flash, digite 1659 em todos os ramais e verifique tb no aparelho o tempo de flash configurado, eu deixo em 300ms.
Quando informa que o ramal está mudo, ocorre quando tira o fone do gancho ou quando acessa uma linha com 0? Caso ocorra quando tirar o fone do gancho, tente verificar a instalação pode ter um mau contato no cabeamento. Caso ocorra quando for pegar uma linha, verifique se tem linha vaga e bloqueie a linha.
Referente a atualizar a central, tente formatar o pendrive e enviar o arquivo de novo, se não conseguir pode ter algo nesse conector da central, dai talvez uma assistência pode analisar.

Re: Multiplos problemas

Enviado: 03 Mar 2020, 09:36
por pcfaguiar
julius escreveu:Estou com uma central Modulare + com alguns problemas:
-não transfere chamadas externas (quando aperto flash + ramal a chamada continua no ramal que recebeu a chamada externa);
-demora de receber chamadas, tenho que ligar 2 ou 3 vezes para a chamada chegar na central;
-ramais funcionam de forma intermitente, as vezes tiro do gancho e não tem sinal algum, após colocar e retirar do gancho várias vezes ele volta a funcionar;
- tentei fazer a atualização de firmware, conforme tutorial, e com todos os pendrives que testei, formatados em fat32 ou fat16, o led ld1 pisca três vezes rápido e depois pisca como se a central estivesse funcionando normal, mas não indica erro ou leitura.
Estou com o mesmo problema para atualizar, pisca rápido e volta ao normal sem efetuar o update, você conseguiu resolver isso?

Re: Multiplos problemas

Enviado: 03 Mar 2020, 12:52
por eucarlos
pcfaguiar escreveu:
julius escreveu:Estou com uma central Modulare + com alguns problemas:
-não transfere chamadas externas (quando aperto flash + ramal a chamada continua no ramal que recebeu a chamada externa);
-demora de receber chamadas, tenho que ligar 2 ou 3 vezes para a chamada chegar na central;
-ramais funcionam de forma intermitente, as vezes tiro do gancho e não tem sinal algum, após colocar e retirar do gancho várias vezes ele volta a funcionar;
- tentei fazer a atualização de firmware, conforme tutorial, e com todos os pendrives que testei, formatados em fat32 ou fat16, o led ld1 pisca três vezes rápido e depois pisca como se a central estivesse funcionando normal, mas não indica erro ou leitura.
Estou com o mesmo problema para atualizar, pisca rápido e volta ao normal sem efetuar o update, você conseguiu resolver isso?
É sempre bom esperar um pouco para ver se o led estabiliza pode ser que acentral tenha dificuldade para ler o pendrive.
Tenta testar com outro pendrive e forma ele novamente. para confirmar a versão da central você digita * 1000 e espera a central retornar uma ligação, ela vai da 3 sequencias de bips, é so contar quantos bips da para ver se atualizou.

Re: Multiplos problemas

Enviado: 04 Mar 2020, 08:57
por pcfaguiar
eucarlos escreveu:
pcfaguiar escreveu:
julius escreveu:Estou com uma central Modulare + com alguns problemas:
-não transfere chamadas externas (quando aperto flash + ramal a chamada continua no ramal que recebeu a chamada externa);
-demora de receber chamadas, tenho que ligar 2 ou 3 vezes para a chamada chegar na central;
-ramais funcionam de forma intermitente, as vezes tiro do gancho e não tem sinal algum, após colocar e retirar do gancho várias vezes ele volta a funcionar;
- tentei fazer a atualização de firmware, conforme tutorial, e com todos os pendrives que testei, formatados em fat32 ou fat16, o led ld1 pisca três vezes rápido e depois pisca como se a central estivesse funcionando normal, mas não indica erro ou leitura.
Estou com o mesmo problema para atualizar, pisca rápido e volta ao normal sem efetuar o update, você conseguiu resolver isso?
É sempre bom esperar um pouco para ver se o led estabiliza pode ser que acentral tenha dificuldade para ler o pendrive.
Tenta testar com outro pendrive e forma ele novamente. para confirmar a versão da central você digita * 1000 e espera a central retornar uma ligação, ela vai da 3 sequencias de bips, é so contar quantos bips da para ver se atualizou.
Bom dia Carlos, formatei no Windows 7 e deu certo, quando formatava e copiava a partir do Windows 10 1903 não ia de forma alguma, obrigado.