Segundo ramal tenta utilizar rota derruba ligação em andamento

Moderadores: SuporteIntelbras, Moderador

marconato
Registrado
Mensagens: 2
Registrado em: 04 Dez 2018, 17:42

Segundo ramal tenta utilizar rota derruba ligação em andamento

Mensagem por marconato »

Prezados Boa tarde!
Possuo uma Modulare + e uma ITC 4100, ambos executando a ultima atualização disponível no site da Intelbras.
Na Modulare tenho uma DISA e uma DECT e cinco ramais .
Sendo duas linhas fixas (Linha um e dois) e uma móvel linha três.
Caso deixe a configuração das três linhas na rota 0, tudo funciona normalmente.
Realizei a configuração de seleção automática de linhas para que todas as ligações para celulares saiam pela ITC 4100, ou seja linha três.
Além de fazer as configurações conforme o manual, encontrei o vídeo https://www.youtube.com/watch?v=81cpI1iHjoc no qual pude constatar que executei a configuração corretamente.
As ligações para celulares ocorrem normalmente pela linha três, conforme configurado, com um único problema:
Quando uma ligação para celular já está em curso (ex: Ramal 32 conversando com o celular 98170 XXXX) e um outro ramal tenta fazer uma ligação outro celular (Ramal 35 tenta ligar para 99614 XXXX), a primeira ligação cai e ambos os ramais recebem sinal de ocupado.
Alguém tem alguma ideia do que pode estar ocorrendo?
Obrigado.
Ane
Membro
Mensagens: 1244
Registrado em: 22 Jun 2011, 19:00

Re: Segundo ramal tenta utilizar rota derruba ligação em andamento

Mensagem por Ane »

marconato escreveu:Prezados Boa tarde!
Possuo uma Modulare + e uma ITC 4100, ambos executando a ultima atualização disponível no site da Intelbras.
Na Modulare tenho uma DISA e uma DECT e cinco ramais .
Sendo duas linhas fixas (Linha um e dois) e uma móvel linha três.
Caso deixe a configuração das três linhas na rota 0, tudo funciona normalmente.
Realizei a configuração de seleção automática de linhas para que todas as ligações para celulares saiam pela ITC 4100, ou seja linha três.
Além de fazer as configurações conforme o manual, encontrei o vídeo https://www.youtube.com/watch?v=81cpI1iHjoc no qual pude constatar que executei a configuração corretamente.
As ligações para celulares ocorrem normalmente pela linha três, conforme configurado, com um único problema:
Quando uma ligação para celular já está em curso (ex: Ramal 32 conversando com o celular 98170 XXXX) e um outro ramal tenta fazer uma ligação outro celular (Ramal 35 tenta ligar para 99614 XXXX), a primeira ligação cai e ambos os ramais recebem sinal de ocupado.
Alguém tem alguma ideia do que pode estar ocorrendo?
Obrigado.
Olá
Nunca verifiquei um cenário assim.
Tenta efetuar a 2ª ligação de um ramal analógico e veja se acontence também.
Responder

Voltar para “Modulare Mais”