HDCVI 1080 - Cameras nao funcionam

Moderadores: SuporteIntelbras, Moderador

AdrianoMedeiros
Mensagens: 1
Registrado em: 03 Nov 2016, 11:41

HDCVI 1080 - Cameras nao funcionam

Mensagem por AdrianoMedeiros »

Tenho um DVR HDCVI 1080 e mudei de casa, estou tentando reinstalar as cameras mas elas nao funcionam. ficam saindo a imagem com intermitencia.
tb sinto uma vazao de corrente eletrica.

como posso resolver isso? aonde buscar informação?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 7106
Registrado em: 25 Mai 2015, 09:58

Re: HDCVI 1080 - Cameras nao funcionam

Mensagem por IntelbrasCFTV »

AdrianoMedeiros escreveu:Tenho um DVR HDCVI 1080 e mudei de casa, estou tentando reinstalar as cameras mas elas nao funcionam. ficam saindo a imagem com intermitencia.
tb sinto uma vazao de corrente eletrica.

como posso resolver isso? aonde buscar informação?
Olá Adriano!

Para que possamos melhor lhe auxiliar, gostaríamos de saber mais alguns detalhes sobre o problema, como por exemplo o modelo das câmeras que possui, o tipo de cabo de vídeo que está utilizando para conectá-las no DVR (UTP ou coaxial), a extensão do cabo de vídeo, se utiliza fonte coletiva para todas as câmeras ou fontes individuais para cada uma, qual é a distância aproximada entre a(s) fonte(s) e as câmeras, se os cabos de vídeo e alimentação passam pelo mesmo duto (ou mesmo se estão "avulsos"), se o problema ocorre de forma constante ou apenas em determinados períodos do dia, entre outros detalhes que puder nos fornecer.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
Telefone: (48) 2106-0006
Whatsapp: (48) 2106-0006
Chat: https://bit.ly/2vLXbg6
E-mail: suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Trancado

Voltar para “Câmeras HDCVI”