Último Ramal Não Funciona - Impacta 40

Moderadores: SuporteIntelbras, Moderador

dalvinosousa
Registrado
Mensagens: 2
Registrado em: 15 Jan 2018, 17:24

Último Ramal Não Funciona - Impacta 40

Mensagem por dalvinosousa »

Boa Tarde a todos.

É o seguinte, tenho uma impacta 40 com 3 troncos e 4 placas de ramais,
já executei todas as possibilidades postadas aqui no fórum e nenhuma resolveu o problema
A primeira placa de ramais (Digital) funciona todos os ramais
A 2ª,3ª,4ª de ramais (analógicas) não funciona o ultimo ramal ( som de chiado ao colocar qualquer aparelho telefônico )

os Jumpers estão todos na forma correta de acordo com o manual

Se alguém tiver outra solução que não foi colocada em nenhum outro tópico deste fórum e puder ajudar eu agradeço.
miguel12
Membro
Mensagens: 281
Registrado em: 01 Jul 2016, 11:53

Re: Último Ramal Não Funciona - Impacta 40

Mensagem por miguel12 »

dalvinosousa escreveu:Boa Tarde a todos.

É o seguinte, tenho uma impacta 40 com 3 troncos e 4 placas de ramais,
já executei todas as possibilidades postadas aqui no fórum e nenhuma resolveu o problema
A primeira placa de ramais (Digital) funciona todos os ramais
A 2ª,3ª,4ª de ramais (analógicas) não funciona o ultimo ramal ( som de chiado ao colocar qualquer aparelho telefônico )

os Jumpers estão todos na forma correta de acordo com o manual

Se alguém tiver outra solução que não foi colocada em nenhum outro tópico deste fórum e puder ajudar eu agradeço.
Bom dia,

Você precisa analisar os jumpers de acoplamento da central.
Sugiro que teste as placas de ramais nos últimos slots de placa de ramal, para ver se acompanha as placas ou permanece nos slots.

Se estiverem OK, somente na assistência para avaliar.
Espero ter ajudado,

:roll:
Responder

Voltar para “Impacta 40”