Programador Web 1.4.6

Moderadores: SuporteIntelbras, Moderador

baseinfoservice
Mensagens: 1
Registrado em: 10 Jun 2015, 16:34

Programador Web 1.4.6

Mensagem por baseinfoservice »

Bom dia. Efetuei a instalação correta do ICTI e a mesma conecta com a central via porta com3. A mesma me informa qual a versão do programador web devo usar que é o 1.4.6, porem ao executar o programa ele informa: "Falha:Serviço não encontrado! Verifique a versão ativa."
Mais tem momento que o mesmo fica verde mais não abre e tem o navegador mozilla instalado.
Fico no aguardo de uma ajuda.
Att. Jonas
Avatar do usuário
IntelbrasTelecom
Administrador
Mensagens: 1580
Registrado em: 08 Jul 2015, 15:49

Re: Programador Web 1.4.6

Mensagem por IntelbrasTelecom »

baseinfoservice escreveu:Bom dia. Efetuei a instalação correta do ICTI e a mesma conecta com a central via porta com3. A mesma me informa qual a versão do programador web devo usar que é o 1.4.6, porem ao executar o programa ele informa: "Falha:Serviço não encontrado! Verifique a versão ativa."
Mais tem momento que o mesmo fica verde mais não abre e tem o navegador mozilla instalado.
Fico no aguardo de uma ajuda.
Att. Jonas
Olá jonas

verifique se todos os passos do tutorial abaixo foram realizados, inclusive a porta de serviço do software programador e permissões.

sirbilla
Mensagens: 1
Registrado em: 13 Mar 2020, 11:52

Re: Programador Web 1.4.6

Mensagem por sirbilla »

Voces já tiveram alguma solução para este caso, porque mesmo fazendo o procedimento completo não tive exito na solução!
Responder

Voltar para “Impacta 40”