Nao consigo colocar meu roteador no modo Cliente AP Router!!

Moderadores: SuporteIntelbras, Moderador

radlin
Registrado
Mensagens: 2
Registrado em: 22 Fev 2014, 15:18

Nao consigo colocar meu roteador no modo Cliente AP Router!!

Mensagem por radlin »

Bom dia.

Quando tento colocar meu router no modo cliente ele reinicia tudo normal mais quando termina de reiniciar não abre as configurações do router. To tentando fazer um repetidor com ele.

Minha internet é da gvt o modem fornecido por eles é um opticom dslink 485.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Nao consigo colocar meu roteador no modo Cliente AP Rout

Mensagem por SuporteIntelbras »

radlin escreveu:Bom dia.

Quando tento colocar meu router no modo cliente ele reinicia tudo normal mais quando termina de reiniciar não abre as configurações do router. To tentando fazer um repetidor com ele.

Minha internet é da gvt o modem fornecido por eles é um opticom dslink 485.
Siga os passos deste tutorial para configurar o seu roteador como Cliente wireless.
Certifique-se de que o IP LAN do seu primeiro roteador é diferente do IP do WRN240.

http://www.intelbras.com.br/arquivos/in ... =1&count=1
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “WRN 240 i - Roteador Wireless N 150 Mbps”