WOM 5A MIMO NÃO CONECTA EM PAINEIS

Moderadores: SuporteIntelbras, Moderador

kaisrmaulo5
Mensagens: 1
Registrado em: 27 Mai 2020, 10:26

WOM 5A MIMO NÃO CONECTA EM PAINEIS

Mensagem por kaisrmaulo5 »

Boa tarde,
trabalho em um provedor que utilizam antenas intelbras , porem compraram a WOM 5a MIMO
e ela esta conectando em poucos paineis
os que não estao conectando olho no log ele da time out no wlan 0
sendo que com o mimo 5000 no mesmo painel conecta normalmente,
gostaria de saber se é algum problema com esse firmware 8.0 que vem com ela.
e se alguem poderia me dar alguma posição sobre isso :?:
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: WOM 5A MIMO NÃO CONECTA EM PAINEIS

Mensagem por IntelbrasRedes »

kaisrmaulo5 escreveu:Boa tarde,
trabalho em um provedor que utilizam antenas intelbras , porem compraram a WOM 5a MIMO
e ela esta conectando em poucos paineis
os que não estao conectando olho no log ele da time out no wlan 0
sendo que com o mimo 5000 no mesmo painel conecta normalmente,
gostaria de saber se é algum problema com esse firmware 8.0 que vem com ela.
e se alguem poderia me dar alguma posição sobre isso :?:


Olá kaisrmaulo5,

O firmware 8.0 é bem antigo, por gentileza atualize o equipamento para ultima versão e veja se o problema foi resolvido.

Firmware 8.5d
http://backend.intelbras.com/sites/defa ... o-8.5d.zip
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “Família WOM”