chamada de vídeo não funciona se não estiver ipoll habilitado

Moderadores: SuporteIntelbras, Moderador

mvfontoura
Membro
Mensagens: 11
Registrado em: 21 Set 2017, 21:03

chamada de vídeo não funciona se não estiver ipoll habilitado

Mensagem por mvfontoura »

Amigos tenho antenas 5m90+ em algumas torres... os clientes não conseguem fazer chamada de vídeo no whats... situação... versão antiga e firmware 6.1 + ipoll1 funciona tudo muito bem... problema... as 5a90 não trabalham... se atualizar a versão da antena para ipoll2 e atualizar as wom... ping fica horrível... tentei colocar a última versão para ipoll 3 na setorial... mas não aparece a opção de ipoll3... somente access point... alguém sabe ativar o ipoll3 nessa versão? (versão 7.1 para ipoll3).
Ou sabe fazer funcionar as chamadas de vídeo sem o ipoll?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: chamada de vídeo não funciona se não estiver ipoll habilitado

Mensagem por IntelbrasRedes »

mvfontoura escreveu:Amigos tenho antenas 5m90+ em algumas torres... os clientes não conseguem fazer chamada de vídeo no whats... situação... versão antiga e firmware 6.1 + ipoll1 funciona tudo muito bem... problema... as 5a90 não trabalham... se atualizar a versão da antena para ipoll2 e atualizar as wom... ping fica horrível... tentei colocar a última versão para ipoll 3 na setorial... mas não aparece a opção de ipoll3... somente access point... alguém sabe ativar o ipoll3 nessa versão? (versão 7.1 para ipoll3).
Ou sabe fazer funcionar as chamadas de vídeo sem o ipoll?
Olá mvfontoura,

O iPoll na versão 3 está disponível apenas para modo cliente na família APC 5M.
Sobre as vídeos chamadas o iPoll não tem influencia sobre o tipo de tráfego que passa pelo equipamento, todos os pacotes são tratados do mesmo modo.
Em modo WDS o problema ocorre?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
mvfontoura
Membro
Mensagens: 11
Registrado em: 21 Set 2017, 21:03

Re: chamada de vídeo não funciona se não estiver ipoll habilitado

Mensagem por mvfontoura »

é a configuração que está.. access point (auto wds)...
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: chamada de vídeo não funciona se não estiver ipoll habilitado

Mensagem por IntelbrasRedes »

mvfontoura escreveu:é a configuração que está.. access point (auto wds)...
Olá mvfontoura,

Realmente o rádio não influencia no tipo de dado, pode ser que devido ao iPoll ter uma melhor qualidade de conexão sua vídeo chama funcione com ele ativado.
Vamos fazer o seguinte, nos passe seu nome e um número de telefone, faremos contato para verificar o que pode estar ocorrendo em seu cenário.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
valdecircgh
Mensagens: 1
Registrado em: 15 Nov 2020, 12:50

Re: chamada de vídeo não funciona se não estiver ipoll habilitado

Mensagem por valdecircgh »

Bom dia.
Peço desculpas se a postagem não for no local correto. Sou novo no fórum e agradeço as correções que me orientarem...

Tenho um pequeno provedor, hoje com aproximadamente 500 clientes utilizando wom5000, tendo como AP APC 5A90 e umas APC 5A20 (em maior distancia)
Não utilizo o protocolo ipoll.
Diversos clientes estão reclamando que as ligações, tanto de audio como de vídeo pelo whatsapp ficam caindo e reconectando.
Não há falta de link. Sinal no máximo em -60

So esta ocorrendo esse problemas nos clientes que estão utilizando as wom5000.

O problema pode estar no wom5000, pois se mudo o cliente para litebeam ou nano loco, conectando com o Rocket M5, as ligações ficam normais.

OBS: Já passei por todas as versões desde a 4.1 ate a 8.5 (a que melhor funcionou foi a 4.1)

Aguardo sugestões.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1855
Registrado em: 22 Mai 2015, 09:51

Re: chamada de vídeo não funciona se não estiver ipoll habilitado

Mensagem por IntelbrasWireless »

valdecircgh escreveu:
15 Nov 2020, 13:03
Bom dia.
Peço desculpas se a postagem não for no local correto. Sou novo no fórum e agradeço as correções que me orientarem...

Tenho um pequeno provedor, hoje com aproximadamente 500 clientes utilizando wom5000, tendo como AP APC 5A90 e umas APC 5A20 (em maior distancia)
Não utilizo o protocolo ipoll.
Diversos clientes estão reclamando que as ligações, tanto de audio como de vídeo pelo whatsapp ficam caindo e reconectando.
Não há falta de link. Sinal no máximo em -60

So esta ocorrendo esse problemas nos clientes que estão utilizando as wom5000.

O problema pode estar no wom5000, pois se mudo o cliente para litebeam ou nano loco, conectando com o Rocket M5, as ligações ficam normais.

OBS: Já passei por todas as versões desde a 4.1 ate a 8.5 (a que melhor funcionou foi a 4.1)

Aguardo sugestões.
Boa tarde,

Sugerimos que entre em contato com nosso suporte através do whatsApp (48) 2106-0006, vamos te orientar melhor por la. Ficamos no seu aguardo.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “Família WOM”