WOM 5a SISO, porta LAN /10

Moderadores: SuporteIntelbras, Moderador

goldnetv2
Membro
Mensagens: 6
Registrado em: 23 Mai 2017, 17:44

WOM 5a SISO, porta LAN /10

Mensagem por goldnetv2 »

Bom dia, estou com alguns equipamentos WOM5A siso, alterando a porta de /100 para /10.
já troquei os injetores POE, os cabos de rede e o problema continua, percebi que assim que desliga e religa a energia os equipamentos voltam a funcionar normalmente.
estão configuradas em modo Bridge, em 20 MHZ.


Aguardo o retorno, att, David
Orion2052
Registrado
Mensagens: 4
Registrado em: 14 Ago 2017, 22:33

Re: WOM 5a SISO, porta LAN /10

Mensagem por Orion2052 »

Aqui mesmo problema com as 5a SISO/MIMO. o equipamento trava e so volta ao desconectar e conecta-lo novamente a tomada.. OBs. tanto na fonte de 12v ou 24v o problema persiste
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: WOM 5a SISO, porta LAN /10

Mensagem por IntelbrasRedes »

goldnetv2 escreveu:Bom dia, estou com alguns equipamentos WOM5A siso, alterando a porta de /100 para /10.
já troquei os injetores POE, os cabos de rede e o problema continua, percebi que assim que desliga e religa a energia os equipamentos voltam a funcionar normalmente.
estão configuradas em modo Bridge, em 20 MHZ.


Aguardo o retorno, att, David
Olá goldnetv2,

Por gentileza, nos informe um número de telefone e o melhor horário para entrarmos em contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: WOM 5a SISO, porta LAN /10

Mensagem por IntelbrasRedes »

Orion2052 escreveu:Aqui mesmo problema com as 5a SISO/MIMO. o equipamento trava e so volta ao desconectar e conecta-lo novamente a tomada.. OBs. tanto na fonte de 12v ou 24v o problema persiste
Olá Orion2052,

Por gentileza, nos informe seu nome, um número de telefone e o melhor horário para entrarmos em contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Orion2052
Registrado
Mensagens: 4
Registrado em: 14 Ago 2017, 22:33

Re: WOM 5a SISO, porta LAN /10

Mensagem por Orion2052 »

Enviado no particular.. aguardo o contato. att
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: WOM 5a SISO, porta LAN /10

Mensagem por IntelbrasRedes »

Orion2052 escreveu:Enviado no particular.. aguardo o contato. att
Contato solicitado!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
goldnetv2
Membro
Mensagens: 6
Registrado em: 23 Mai 2017, 17:44

Re: WOM 5a SISO, porta LAN /10

Mensagem por goldnetv2 »

A orientação recebida por telefone para contornar o problema foi satisfatória.

Alterando a velocidade da porta do modo "Auto" para 100 full, resolveu o problema.
Orion2052
Registrado
Mensagens: 4
Registrado em: 14 Ago 2017, 22:33

Re: WOM 5a SISO, porta LAN /10

Mensagem por Orion2052 »

Contato solicitado mais como relatado alguns sisos não estão resolvendo ao forçar a trabalhar em 100Mbps.. aguardando o atendente ligar novamente para solicitar a troca do produto pois são inumeros equipamentos com o mesmo defeito, sendo eles comprados no mesmo mês.. att
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: WOM 5a SISO, porta LAN /10

Mensagem por IntelbrasRedes »

Orion2052 escreveu:Contato solicitado mais como relatado alguns sisos não estão resolvendo ao forçar a trabalhar em 100Mbps.. aguardando o atendente ligar novamente para solicitar a troca do produto pois são inumeros equipamentos com o mesmo defeito, sendo eles comprados no mesmo mês.. att
Olá Orion2052,

Solicitei novo contato!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
goldnetv2
Membro
Mensagens: 6
Registrado em: 23 Mai 2017, 17:44

Re: WOM 5a SISO, porta LAN /10

Mensagem por goldnetv2 »

boa tarde,

Elas voltaram a travar, demorou mais mais continuam travando.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3389
Registrado em: 22 Mai 2015, 09:04

Re: WOM 5a SISO, porta LAN /10

Mensagem por IntelbrasRedes »

goldnetv2 escreveu:boa tarde,

Elas voltaram a travar, demorou mais mais continuam travando.
Olá goldnetv2,

Solicitado novo contato!
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
TOPLINEMG
Membro
Mensagens: 5
Registrado em: 21 Set 2018, 14:39

Re: WOM 5a SISO, porta LAN /10

Mensagem por TOPLINEMG »

experimente mudar a LAN de duplex para Half. tive problemas aqui, mas depois q mudei nunca mais deu dor de cabeça
Responder

Voltar para “Família WOM”