Página 1 de 1

Queda de Tensão - WOM 5A MiMo

Enviado: 24 Jul 2018, 17:08
por viaondas
Olá, boa tarde.

Notei que alguns CPEs reiniciando quando quando utilizando o UPLOAD, fiz alguns testes em banca e notei que a tensão das fontes que acompanha o produto no qual informa 12V e 1A na verdade fornece 11.8V.

No momento em que é feito o upload ou seja, onde demanda mais da CPE a tensão da fonte cai para 9~10V e consumo de 350ma, testei algumas fontes de 12.8V e mantem a CPE funcionando normalmente.

Para efeito de informação testei com cabos CAT5, CAT6, cabos de 5 a 20 metros, todos apresentam instabilidade.

Alguém mais com esse problema?

De inicio tive que comprar fonte de 12.8V da intelbras (aquelas com o pino com ponta amarela que acompanha algumas CPE) e funcionou normalmente.
~

Outro detalhe, com a fonte original em testes em cenário real nos conseguimos cerca de 12M Download e 3M de Upload, quando utilizo a fonte de 12,8v consigo até 80M/30M tranquilamente.


Se puderem me auxiliar eu agradeço.

Att,

Fillipe Silva

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 25 Jul 2018, 10:37
por IntelbrasRedes
viaondas escreveu:Olá, boa tarde.

Notei que alguns CPEs reiniciando quando quando utilizando o UPLOAD, fiz alguns testes em banca e notei que a tensão das fontes que acompanha o produto no qual informa 12V e 1A na verdade fornece 11.8V.

No momento em que é feito o upload ou seja, onde demanda mais da CPE a tensão da fonte cai para 9~10V e consumo de 350ma, testei algumas fontes de 12.8V e mantem a CPE funcionando normalmente.

Para efeito de informação testei com cabos CAT5, CAT6, cabos de 5 a 20 metros, todos apresentam instabilidade.

Alguém mais com esse problema?

De inicio tive que comprar fonte de 12.8V da intelbras (aquelas com o pino com ponta amarela que acompanha algumas CPE) e funcionou normalmente.
~

Outro detalhe, com a fonte original em testes em cenário real nos conseguimos cerca de 12M Download e 3M de Upload, quando utilizo a fonte de 12,8v consigo até 80M/30M tranquilamente.


Se puderem me auxiliar eu agradeço.

Att,

Fillipe Silva
Olá viaondas,

Em nosso testes em laboratório o fato relatado não ocorreu, vamos fazer assim, nos passe um número de telefone e o melhor horário para ligarmos, assim poderemos acompanhar de perto o seu caso.

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 25 Jul 2018, 10:51
por viaondas
Se vocês verificarem no fórum vai notar que há mais relatos com o mesmo problema, inclusive vocês sugeriram utilizar a fonte 24v da ubnt como o usuário informou nos testes.
Em casos de upload a tensão cai para 9~10v e quando se utiliza mais que 20 metros de cabo o equipamento pode reiniciar.
Nos testes mesmo sem o consumo atingir 1A a fonte não consegue manter a tensão e se verificarem direto no plug P4 vai notar que ela entrega 11.7~11.8V e não 12V como informado.

A fonte de 12.8V que acompanha algumas unidades tem o funcionamento perfeito, em alguns casos mais extremos ela consegue manter 12.1V o CPE (cabos com 30 metros por exemplo).

31 98010-1749 - Lucas Sanches

Agradeço.

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 25 Jul 2018, 17:40
por viaondas
Boa tarde, algum parecer?

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 26 Jul 2018, 07:59
por IntelbrasRedes
viaondas escreveu:Boa tarde, algum parecer?
Olá viaondas,

Já solicitamos um contato.

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 26 Jul 2018, 08:23
por viaondas
Olá Intelbras, já enviamos um contato, estamos aguardando justamente um contato ou parecer sobre o assunto, afinal é algo de extrema importância o assunto, os clientes que instalei estão com problemas e os novos eu já instalo sabendo que coloco algo ruim na rede.

Abraços!

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 09 Ago 2018, 17:05
por diltonlago
Boa Tarde, identificamos alguns clientes nessa condição, até então não sabíamos porque o cliente caia, mas trocamos a fonte para 24 V da UBNT e não caiu mais, achavamos que poderia ser o tamanho do cabo. Agora ficou a dúvida...

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 09 Ago 2018, 17:19
por viaondas
Algum posicionamento? Efetuei a compra de 50 fontes e coloquei em alguns clientes, resolveu. Gostaria de uma solução, tenho mais de 600 unidades dessa 5A e notei um aumento de problemas em relação a isso.

As mais de 1500 unidades que tenho da versão antiga não apresentaram problemas.

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 10 Ago 2018, 15:30
por IntelbrasRedes
viaondas escreveu:Algum posicionamento? Efetuei a compra de 50 fontes e coloquei em alguns clientes, resolveu. Gostaria de uma solução, tenho mais de 600 unidades dessa 5A e notei um aumento de problemas em relação a isso.

As mais de 1500 unidades que tenho da versão antiga não apresentaram problemas.


Olá viaondas,

Tentamos contato com o senhor, às 15:00, mas seu telefone ficou como fora de área ou desligado.
O senhor pode nos enviar o vídeo onde o senhor constatou o erro, se for possível?
Se facilitar o senhor, poderia nos enviar pelo WhatsApp, 48991925124, esse número é exclusivo para envio de arquivos.

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 10 Ago 2018, 21:59
por tvdocumbe
Porque não posta a solucao aqui no forum, ajuda todo mundo que esta com problema....

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 15 Ago 2018, 13:08
por gileade
Peço aos tecnos da Intelbras que parem com este negocio de tentar contato, posta logo a solução, nos também atendemos clientes e sabemos bem decifrar a enrolação da solução, não é pessoal é entre cliente e empresa pois compro de dez e dez mil reais de antena mimo PCB e enfrento o problema exatamente como relatado, etão meus amigos seus teste de laboratórios de nada esta a valer, você precisa fazer parceria com algum provedor perto pois o teste real é na vida real, onde existe energia com ruido com variadas tensões ocilaçoes etc.

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 16 Ago 2018, 10:47
por IntelbrasRedes
gileade escreveu:Peço aos tecnos da Intelbras que parem com este negocio de tentar contato, posta logo a solução, nos também atendemos clientes e sabemos bem decifrar a enrolação da solução, não é pessoal é entre cliente e empresa pois compro de dez e dez mil reais de antena mimo PCB e enfrento o problema exatamente como relatado, etão meus amigos seus teste de laboratórios de nada esta a valer, você precisa fazer parceria com algum provedor perto pois o teste real é na vida real, onde existe energia com ruido com variadas tensões ocilaçoes etc.
Olá gileade,

Cada caso é tratado isoladamente, pois o cenário de cada provedor possui suas particularidades, temos testes de campo em vários provedores pelo pais e assim que detectamos algum erro publicamos sua solução em uma nova versão de firmware.

Quanto ao caso do colega acima em testes tanto em laboratório quanto em testes em campo o erro não ocorre, por isso estamos solicitando o vídeo.

Já no seu caso, descreva seu cenário e o problema que está enfrentando, assim poderemos lhe auxiliar.

Re: Queda de Tensão - WOM 5A MiMo

Enviado: 26 Set 2018, 09:18
por viaondas
Quem esta com o problema, segue solução.

WOM 5A MIMO - Com fonte antiga, 12V (11.8V REAL).
Cabo tem que ser 100% COBRE e funciona até 20M no máximo.
Cabo Alumínio Cobreado funciona até uns 15M no máximo.

Opção é trocar por fonte 24V UBNT (que funciona até com "barbante" rsrsr) ou fonte 12.8V da Intelbras, acredito que por ser chip Qualcomm de maior potencia o consumo de corrente também é maior, subindo a tensão da fonte e melhorando o cabo vocês conseguem resolver isso.

Agora utilizando fonte 12V (aquela maior das 5M) e cabos Alumínio Cobreado vocês podem sentar no chão e chorar, não funciona mesmo, após uns 15M a tensão cai para 9~10V no momento de UPLOAD e ADEUS, reboot na certa.

Abraços!