Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SSID

Moderadores: SuporteIntelbras, Moderador

marceloo
Membro
Mensagens: 5
Registrado em: 30 Nov 2014, 09:59

Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SSID

Mensagem por marceloo »

Bom dia instalei em uma torre de 30 metros uma antena Wom 5000 Mimo configurada como AP-bridge somente para atender uma avenida com 3 km de extensão com vários comércios e casas mas no entanto somente os clientes com outra Wom 5000 encherga o SSID e conecta normal, já os clientes com Ubuiquiti não enxerga nem o SSID por que?
Desse jeito vou ter que continuar comprando NanoStarion mesmo.
Obrigado.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SS

Mensagem por SuporteIntelbras »

marceloo escreveu:Bom dia instalei em uma torre de 30 metros uma antena Wom 5000 Mimo configurada como AP-bridge somente para atender uma avenida com 3 km de extensão com vários comércios e casas mas no entanto somente os clientes com outra Wom 5000 encherga o SSID e conecta normal, já os clientes com Ubuiquiti não enxerga nem o SSID por que?
Desse jeito vou ter que continuar comprando NanoStarion mesmo.
Obrigado.
marceloo boa tarde,

Verifique se o UBNT não está com o AIRMAX Habilitado.

Qual a versão de firmware e canal está sendo utilizando no WOM5000?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
marceloo
Membro
Mensagens: 5
Registrado em: 30 Nov 2014, 09:59

Re: Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SS

Mensagem por marceloo »

Não trabalho com airmax e testei todos os firmwares nenhum deles aparece SSID nas antenas ubiquiti.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SS

Mensagem por SuporteIntelbras »

marceloo escreveu:Não trabalho com airmax e testei todos os firmwares nenhum deles aparece SSID nas antenas ubiquiti.
marceloo,

Qual a largura de canal do UBNT e WOM5000?
Qual o canal que você está utilizando?
Você está utilizando o Compliente Testing?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
marceloo
Membro
Mensagens: 5
Registrado em: 30 Nov 2014, 09:59

Re: Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SS

Mensagem por marceloo »

1 Qual a largura de canal do UBNT e WOM5000?
2 Qual o canal que você está utilizando?
3 Você está utilizando o Compliente Testing?

Resposta 1 20Mhz
Resposta 2 5.800 e testei outros também
Resposta 3 não ambas as antenas estão marcadoas com Brasil e testei compilance testing também.

Também testei o fiemware wom 5ooo mimo 4.0 BETA e mudei o modo de operação para AP WDS e auto WDS, ainda nada estou quase desistindo e colocando outra antena da concorrência mesmo pois não sei mais o que fazer.
jailton
Registrado
Mensagens: 4
Registrado em: 19 Nov 2011, 13:04

Re: Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SS

Mensagem por jailton »

Boa tarde,

Tive o mesmo problema e consegui o acesso após:
Desativar na UBNT o AIRMAX.
Colocar o canal :5600 ou 5805.

E em primeiro e a visada do PTP.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Wom 5000Mimo como AP-bridge Clientes Ubiquiti sem ver SS

Mensagem por SuporteIntelbras »

marceloo escreveu:1 Qual a largura de canal do UBNT e WOM5000?
2 Qual o canal que você está utilizando?
3 Você está utilizando o Compliente Testing?

Resposta 1 20Mhz
Resposta 2 5.800 e testei outros também
Resposta 3 não ambas as antenas estão marcadoas com Brasil e testei compilance testing também.

Também testei o fiemware wom 5ooo mimo 4.0 BETA e mudei o modo de operação para AP WDS e auto WDS, ainda nada estou quase desistindo e colocando outra antena da concorrência mesmo pois não sei mais o que fazer.
Teste deixar a potência em máximo e coloque o canal 5805.

Caso persista em não encontrar o SSID do equipamento, favor entrar em contato conosco para podermos verificar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Responder

Voltar para “Família WOM”