Página 1 de 1

wom 500 + mikrotik não conecta

Enviado: 15 Fev 2014, 15:45
por campbel
tentando fazer um ponto a ponto wds com won 5000 + rb433 cartão r52h e não conecta.
Gostaria de saber se tem alguma configuração específica ou equipamento intelbras so conecta com eles mesmos?
Obrigado

Re: wom 500 + mikrotik não conecta

Enviado: 26 Fev 2014, 10:19
por SuporteIntelbras
campbel escreveu:tentando fazer um ponto a ponto wds com won 5000 + rb433 cartão r52h e não conecta.
Gostaria de saber se tem alguma configuração específica ou equipamento intelbras so conecta com eles mesmos?
Obrigado
Olá você pode fazer com que o WOM5000 se conecte com a opção de WDS ativada.
Atualize a versão de firmware do seu WOM5000 e siga os passos do vídeo abaixo.
No vídeo mostramos a conexão entre dois WOM5000 mas a mesma configuração serve para outros equipamentos. Só esteja atendo as configurações, estas devem estar de acordo tanto no WOM5000 quanto na sua RB.

Firmware:
http://www.intelbras.com.br/suporte_res ... 1&prod=718

Vídeo de Configuração:
http://www.intelbras.com.br/arquivos/in ... =1&count=1

Re: wom 500 + mikrotik não conecta

Enviado: 18 Out 2020, 16:36
por igorsetas
SuporteIntelbras escreveu:
26 Fev 2014, 10:19
campbel escreveu:tentando fazer um ponto a ponto wds com won 5000 + rb433 cartão r52h e não conecta.
Gostaria de saber se tem alguma configuração específica ou equipamento intelbras so conecta com eles mesmos?
Obrigado
Olá você pode fazer com que o WOM5000 se conecte com a opção de WDS ativada.
Atualize a versão de firmware do seu WOM5000 e siga os passos do vídeo abaixo.
No vídeo mostramos a conexão entre dois WOM5000 mas a mesma configuração serve para outros equipamentos. Só esteja atendo as configurações, estas devem estar de acordo tanto no WOM5000 quanto na sua RB.

Firmware:
http://www.intelbras.com.br/suporte_res ... 1&prod=718

Vídeo de Configuração:
http://www.intelbras.com.br/arquivos/in ... =1&count=1
o link esta desativado. podem disponibilizar o link do video por favor?

Re: wom 500 + mikrotik não conecta

Enviado: 19 Out 2020, 09:35
por IntelbrasWireless
igorsetas escreveu:
18 Out 2020, 16:36
SuporteIntelbras escreveu:
26 Fev 2014, 10:19
campbel escreveu:tentando fazer um ponto a ponto wds com won 5000 + rb433 cartão r52h e não conecta.
Gostaria de saber se tem alguma configuração específica ou equipamento intelbras so conecta com eles mesmos?
Obrigado
Olá você pode fazer com que o WOM5000 se conecte com a opção de WDS ativada.
Atualize a versão de firmware do seu WOM5000 e siga os passos do vídeo abaixo.
No vídeo mostramos a conexão entre dois WOM5000 mas a mesma configuração serve para outros equipamentos. Só esteja atendo as configurações, estas devem estar de acordo tanto no WOM5000 quanto na sua RB.

Firmware:
http://www.intelbras.com.br/suporte_res ... 1&prod=718

Vídeo de Configuração:
http://www.intelbras.com.br/arquivos/in ... =1&count=1
o link esta desativado. podem disponibilizar o link do video por favor?
Bom dia,

Pode seguir os passos desse vídeo tutorial:


Re: wom 500 + mikrotik não conecta

Enviado: 30 Out 2020, 14:17
por igorsetas
onde esse videio tem alguma coisa haver com post????
Wom 5000 + Mikritik n conecta.
??????