WOM 5000 REINICIANDO CONSTANTEMENTE

Moderadores: SuporteIntelbras, Moderador

jilianocg
Membro
Mensagens: 8
Registrado em: 30 Jun 2013, 16:08

WOM 5000 REINICIANDO CONSTANTEMENTE

Mensagem por jilianocg »

Olhá, to de saco cheio deste equipamento...
Comprei um lote de 10 equipqmentos e so estão passando RAIVAAAA com essa por....

1º - Sei configurar o aparelho, mesmo assim, segui os tuturias diponíveis pela intelbras....

Estou tentando fechar um link em WDS com 1.7 km, no qual faço com nano loco da ubiquiti tranquilamente... (tenho um par rodando)

Configurei, setei a potencia de 28 DB nos CPE's, tudo certinho, logaram e tal, foi só trocar o canal do AP e pronto, começo a [removido]...
Reinicia de 30 em 30 segundos.... Parece que falta força na fonte desse troço!

Naum tem quem ature o cara ter que subir em torre pra ta resetando essas joças e perdendo clientes por causa disso!


Inclusive, gostaria de devolve-los todos os 10 e receber meu dinheiro de volta!
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: WOM 5000 REINICIANDO CONSTANTEMENTE

Mensagem por SuporteIntelbras »

jilianocg escreveu:Olhá, to de saco cheio deste equipamento...
Comprei um lote de 10 equipqmentos e so estão passando RAIVAAAA com essa por....

1º - Sei configurar o aparelho, mesmo assim, segui os tuturias diponíveis pela intelbras....

Estou tentando fechar um link em WDS com 1.7 km, no qual faço com nano loco da ubiquiti tranquilamente... (tenho um par rodando)

Configurei, setei a potencia de 28 DB nos CPE's, tudo certinho, logaram e tal, foi só trocar o canal do AP e pronto, começo a [removido]
Reinicia de 30 em 30 segundos.... Parece que falta força na fonte desse troço!

Naum tem quem ature o cara ter que subir em torre pra ta resetando essas joças e perdendo clientes por causa disso!


Inclusive, gostaria de devolve-los todos os 10 e receber meu dinheiro de volta!

Bom dia,

Verificamos que você entrou em contato com o nosso suporte via Chat.
Foram feitos testes em outras duas peças em bancada e funcionou normalmente, sem reiniciar.
Gostaríamos de saber se você testou estas peças na torre, e se levou as outras duas com problema no seu Distribuidor.
Se possível, nos informe o seu distribuídor também.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
wilderasantos
Registrado
Mensagens: 4
Registrado em: 01 Ago 2014, 01:40

Re: WOM 5000 REINICIANDO CONSTANTEMENTE

Mensagem por wilderasantos »

Mesmo problema aqui. Funciona muito bem por 5 minutos e do nada reinicia sem parar como se faltasse energia. Fiz a configuração de ponto a ponto conforme o vídeo tutorial. Vou acabar devolvendo. Obvio defeito!
marcelorc91
Membro
Mensagens: 53
Registrado em: 16 Mai 2014, 09:32

Re: WOM 5000 REINICIANDO CONSTANTEMENTE

Mensagem por marcelorc91 »

wilderasantos escreveu:Mesmo problema aqui. Funciona muito bem por 5 minutos e do nada reinicia sem parar como se faltasse energia. Fiz a configuração de ponto a ponto conforme o vídeo tutorial. Vou acabar devolvendo. Obvio defeito!
Você está utilizando o injetor padrão do equipamento?
Qual a firmware do equipamento?
Qual canal você está utilizando?
O DFS está ativado?
Qual distância do link PTP?
Qual a potência está os equipamentos?
Responder

Voltar para “Família WOM”