Pesquisa resultou em 30 ocorrências

por pcfaguiar
04 Mar 2020, 08:57
Fórum: Modulare Mais
Tópico: Multiplos problemas
Respostas: 4
Exibições: 532

Re: Multiplos problemas

Estou com uma central Modulare + com alguns problemas: -não transfere chamadas externas (quando aperto flash + ramal a chamada continua no ramal que recebeu a chamada externa); -demora de receber chamadas, tenho que ligar 2 ou 3 vezes para a chamada chegar na central; -ramais funcionam de forma int...
por pcfaguiar
03 Mar 2020, 12:30
Fórum: Modulare Mais
Tópico: Modulare + não está lendo a atualização do USB
Respostas: 2
Exibições: 316

Modulare + não está lendo a atualização do USB

Usando um pen drive FAT32 e o arquivo bin descompactado conforme as instruções
ao ligar a central a luz pisca rápidamente por uns 3 segundos e em seguida volta a piscar
norlmalmente e a central não atualiza.

Imagem
por pcfaguiar
03 Mar 2020, 09:36
Fórum: Modulare Mais
Tópico: Multiplos problemas
Respostas: 4
Exibições: 532

Re: Multiplos problemas

Estou com uma central Modulare + com alguns problemas: -não transfere chamadas externas (quando aperto flash + ramal a chamada continua no ramal que recebeu a chamada externa); -demora de receber chamadas, tenho que ligar 2 ou 3 vezes para a chamada chegar na central; -ramais funcionam de forma int...
por pcfaguiar
06 Nov 2014, 07:54
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: atualizei e depois travou win 240
Respostas: 32
Exibições: 11823

Re: atualizei e depois travou win 240

Também tive o mesmo problema!!! E agora, o que fazer? Jogar fora? Não tem uma coexão por SSH que possa dar um reset??? Eu joguei o meu fora já que não estava mais na garantia, apesar de isso ser um absurdo já que o problema está na atualização então eles deveriam trocar todos os roteadores brickado...
por pcfaguiar
22 Abr 2014, 11:37
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: Sou mais um que inutilizou o roteador após o firmware 1.1.0
Respostas: 6
Exibições: 4408

Re: Sou mais um que inutilizou o roteador após o firmware 1.

Eu joguei o meu roteador no [removido]....
Uma coisa é verdade, a firmware é culposa e nunca mais compro um produto Intelbras pois mediante tais circunstâncias deveriam trocar o roteador "bricado" sem mesmo a nota ou estando na garantia.
por pcfaguiar
04 Fev 2014, 10:44
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: Sou mais um que inutilizou o roteador após o firmware 1.1.0
Respostas: 6
Exibições: 4408

Re: Sou mais um que inutilizou o roteador após o firmware 1.

Olá, como o título diz também fui afetado pela atualização de firmware 1.1.0, isso nos leva a acreditar que o problema está na atualização em si, estou agora com um roteador que não serve para nada e gostaria que fizessem o possível para me ajudar. No roteador a luz power se mantém vermelha, a luz ...
por pcfaguiar
04 Fev 2014, 10:42
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: atualizei e depois travou win 240
Respostas: 32
Exibições: 11823

Re: atualizei e depois travou win 240

Tambem tive problema semelhante, apos atualizar para versao 1.3. Vamos a ele, abaixo as informações da pagina de STATUS: Caro colega, peço por gentileza que me explique melhor, atualizei para a versão 1.1.0 e o ip do meu computador agora é 192.168.1.192 e não há um gateway, não sei como proceder. O...
por pcfaguiar
11 Dez 2013, 17:21
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: Problemas apos atualizaçao do firmware
Respostas: 6
Exibições: 1691

Re: Problemas apos atualizaçao do firmware

Estou com o mesmo problema, esta atualização só pode estar defeituosa, vocês poderiam publicar um método de recuperação do roteador para aqueles que já não possuem mais a garantia do produto.
No aguardo.
por pcfaguiar
11 Dez 2013, 17:19
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: atualizei e depois travou win 240
Respostas: 32
Exibições: 11823

Re: atualizei e depois travou win 240

Tambem tive problema semelhante, apos atualizar para versao 1.3. Vamos a ele, abaixo as informações da pagina de STATUS: Caro colega, peço por gentileza que me explique melhor, atualizei para a versão 1.1.0 e o ip do meu computador agora é 192.168.1.192 e não há um gateway, não sei como proceder. O...
por pcfaguiar
11 Dez 2013, 17:16
Fórum: WIN 240 - Roteador Wireless N 500 mW
Tópico: Sou mais um que inutilizou o roteador após o firmware 1.1.0
Respostas: 6
Exibições: 4408

Sou mais um que inutilizou o roteador após o firmware 1.1.0

Olá, como o título diz também fui afetado pela atualização de firmware 1.1.0, isso nos leva a acreditar que o problema está na atualização em si, estou agora com um roteador que não serve para nada e gostaria que fizessem o possível para me ajudar. No roteador a luz power se mantém vermelha, a luz C...

Pesquisa avançada