Pesquisa resultou em 54 ocorrências

por fernandodenardin
29 Dez 2017, 09:26
Fórum: VHD 1010 B - Câmera HDCVI com infravermelho
Tópico: Problema imagem camera (principalmente à noite)
Respostas: 12
Exibições: 2961

Re: Problema imagem camera (principalmente à noite)

Gostaria de saber qual a recomendação de fonte para cada câmera, no caso de eu ter que por duas fontes para cada uma dessas câmeras que estão apresentando problemas, quantos maH ou aH necessita cada câmera?
por fernandodenardin
29 Dez 2017, 09:09
Fórum: VHD 1010 B - Câmera HDCVI com infravermelho
Tópico: Problema imagem camera (principalmente à noite)
Respostas: 12
Exibições: 2961

Re: Problema imagem camera (principalmente à noite)

A alimentação é difícil que seja, pois utilizou apenas uma fonte grande(colmeia) para todas as câmeras(6). E após um ano funcionando bem uma delas começou a apresentar esse problema, logo depois a segunda com o mesmo problema, refiz a instalação dela, inclusive tirei o conector P4 de alimentação e s...
por fernandodenardin
27 Dez 2017, 12:27
Fórum: VHD 1010 B - Câmera HDCVI com infravermelho
Tópico: Problema imagem camera (principalmente à noite)
Respostas: 12
Exibições: 2961

Problema imagem camera (principalmente à noite)

Pessoal estou com um problema em minhas câmeras residenciais, começou com uma depois passou a acontecer com mais duas(totalizando 3), principalmente à noite, segue o vídeo abaixo: https://www.dropbox.com/s/i2mzlsk2m26fcpt/main_20171226024544_20171226024550.avi?dl=0 Verifiquei as conexões e estão tod...
por fernandodenardin
04 Out 2017, 16:04
Fórum: WRN 240 - Roteador Wireless N 150 Mbps
Tópico: Roteador perdendo as configurações
Respostas: 9
Exibições: 4754

Re: Roteador perdendo as configurações

Boa tarde, O seu roteador é ligado diretamente em uma tomada? Ou ele passa por algum filtro de linha ou estabilizador? A senha de acesso a interface (padrão admin) foi alterada? Se não foi, orientamos que altere esta senha. O nome da rede sem fio (SSID) ele volta a ser INTELBRAS? O roteador fica li...
por fernandodenardin
04 Out 2017, 14:47
Fórum: WRN 240 - Roteador Wireless N 150 Mbps
Tópico: Roteador perdendo as configurações
Respostas: 9
Exibições: 4754

Re: Roteador perdendo as configurações

Estou com o mesmo problema em um cliente, vou lá configuro o roteador fica funcionando umas 3 ou 4 semanas bem e do nada todas as configurações são perdidas e fica com as configurações de fábrica. Alguma solução para o caso?
por fernandodenardin
06 Mai 2017, 15:09
Fórum: VHD 1010 B G3 - Câmera Multi HD com infravermelho
Tópico: Camera VHD 1010B fora de foco.
Respostas: 5
Exibições: 3090

Re: Camera VHD 1010B fora de foco.

Olá pessoal essa camera é a mais perto do DVR de todas, tem aproximadamente 3 a 4m de distancia do DVR o cabo utilizado é o coaxial já com o par de alimentação grudado, e a fonte é compartilhada. As demais cameras estão normais, com isso descarto o problema da fonte, o cabeamento nao passa perto de ...
por fernandodenardin
05 Mai 2017, 15:39
Fórum: VHD 1010 B G3 - Câmera Multi HD com infravermelho
Tópico: Camera VHD 1010B fora de foco.
Respostas: 5
Exibições: 3090

Camera VHD 1010B fora de foco.

18318333_10203278677285278_569015173_o.jpg
18318333_10203278677285278_569015173_o.jpg (158.15 KiB) Exibido 3090 vezes
Pessoal tenho um sistema de câmeras e uma delas começou a apresentar a imagem tipo fora de foco.

Estou mandando uma foto em anexo para mostrar bem como está.

Alguém tem ideia do que pode ser e como resolver?

Atenciosamente.
por fernandodenardin
13 Mar 2017, 08:26
Fórum: HDCVI 1008 - Gravador digital de vídeo Tríbrido
Tópico: Intelbras 1008 - Deixando Internet Inutilizável.
Respostas: 10
Exibições: 3006

Re: Intelbras 1008 - Deixando Internet Inutilizável.

Amigo a solução que encontrei foi usar o DDNS da intelbras e liberar as portas do modem, pelo Intelbras Cloud sempre dá esse problema.
por fernandodenardin
23 Dez 2016, 13:16
Fórum: iSIC
Tópico: Configuração Push.
Respostas: 2
Exibições: 2503

Re: Configuração Push.

Ok, obrigado pela resposta, já passei os dados pedido por mensagem privada.

Att.
por fernandodenardin
22 Dez 2016, 13:38
Fórum: iSIC
Tópico: Configuração Push.
Respostas: 2
Exibições: 2503

Configuração Push.

Pessoal vi que tem alguns tópicos antigos relacionados a isso, porém de 2014, e se referindo ao iSIC 5. Tenho atualmente o iSIC6 num iPhone 6 e na parte de Gerenciar Alarmes -> Configuração Push eu ativei o alerta push por detecção de movimento, porém após essa ativação mesmo as cameras tendo detecç...
por fernandodenardin
18 Out 2016, 10:27
Fórum: HDCVI 1008 - Gravador digital de vídeo Tríbrido
Tópico: Intelbras 1008 - Deixando Internet Inutilizável.
Respostas: 10
Exibições: 3006

Re: Intelbras 1008 - Deixando Internet Inutilizável.

Olá amigos, O meu é o HDCVI 1008 G2. Fazer o teste em outra rede não tenho como já que ele está instalado em um local fixo em minha casa, na qual tenho apenas uma rede. Mas posso fazer a atualização de firmware e este backup com a pen drive, e no que tiver este resultado em mãos posto por aqui. Uma ...
por fernandodenardin
17 Out 2016, 17:45
Fórum: HDCVI 1008 - Gravador digital de vídeo Tríbrido
Tópico: Intelbras 1008 - Deixando Internet Inutilizável.
Respostas: 10
Exibições: 3006

Re: Intelbras 1008 - Deixando Internet Inutilizável.

Bom pessoal, atualizando o tópico, agora tive tempo para fazer os testes e alterações no HDCVI. Primeiro fiz um teste: Conectei o HDCVI na rede(via cabo), ao conectar já se nota que o led da porta dele fica piscando muito, indicando alto tráfego de dados, e após isso fiz um speed test. Deu 1mbps de ...
por fernandodenardin
17 Out 2016, 15:24
Fórum: HDCVI 1008 - Gravador digital de vídeo Tríbrido
Tópico: Intelbras 1008 - Deixando Internet Inutilizável.
Respostas: 10
Exibições: 3006

Re: Intelbras 1008 - Deixando Internet Inutilizável.

Olá amigos, obrigado pela rápida resposta, o link que achei sobre o problema foi este. http://www.guiadocftv.com.br/modules/newbb/viewtopic.php?post_id=41700 Na qual o amigo coloca a seguinte afirmação: "Nós estamos tendo esse tipo de problema aqui em Brasília também, mas apenas em clientes que usam...
por fernandodenardin
17 Out 2016, 08:09
Fórum: HDCVI 1008 - Gravador digital de vídeo Tríbrido
Tópico: Intelbras 1008 - Deixando Internet Inutilizável.
Respostas: 10
Exibições: 3006

Intelbras 1008 - Deixando Internet Inutilizável.

Olá galera, tenho em minha residência um Intelbras 1008 com 6 cameras. Utilizo o Intelbras Cloud, e ao plugar o HDCVI na rede, ele já utiliza 100% da banda deixando minha internet de 10mb com meno de 1mb para uso(comprovado via speedtest). Ele utiliza toda a largura de banda mesmo sem ninguém estar ...

Pesquisa avançada